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Chromosomes must be reliably and uniformly segregated into daughter cells during mitotic cell division. Fidelity of chromosomal segregation is
controlled by multiple mechanisms that include the Spindle Assembly Checkpoint (SAC). The SAC is part of a complex feedback system that

is responsible for prevention of a cell progress through mitosis unless all chromosomal kinetochores have attached to spindle microtubules.
Chromosomal lagging and abnormal chromosome segregation is an indicator of dysfunctional cell cycle control checkpoints and can be used

to measure the genomic stability of dividing cells. Deregulation of the SAC can result in the transformation of a normal cell into a malignant cell
through the accumulation of errors during chromosomal segregation. Implementation of the SAC and the formation of the kinetochore complex
are tightly regulated by interactions between kinases and phosphatase such as Protein Phosphatase 2A (PP2A). This protocol describes live cell
imaging of lagging chromosomes in mouse embryonic fibroblasts isolated from mice that had a knockout of the PP2A-B56y regulatory subunit.
This method overcomes the shortcomings of other cell cycle control imaging techniques such as flow cytometry or immunocytochemistry that
only provide a snapshot of a cell cytokinesis status, instead of a dynamic spatiotemporal visualization of chromosomes during mitosis.

Video Link

The video component of this article can be found at https://www.jove.com/video/57389/

Introduction

In the following protocol, we describe a convenient method to visualize the chromosomal segregation and mitotic progression during cell cycle in
mouse embryonic fibroblasts using Histone 2B-GFP, BacMam 2.0 labeling and live cell imaging.

Cell c%/cle control checkpoints monitor chromosome segregation and play an important role in the maintenance of the genetic integrity of the
cell "#3. Accumulation of mis-segregated chromosomes can lead to aneuploidy, which is a hallmark of most solid tumors 4 Hence, detection of
lagging chromosomes can be used as a method to study chromosomal instability.

Fluorescently labeled proteins can be used to visualize live chromosome segregation and chromosomal Ia%ging but the generation of mCherry-
tagged or H2B-GFP tagged protein requires substantial knowledge of gene delivery and molecular biology °. Here we describe the use of
CellLight Histone2B-GFP BacMam 2.0 reagent, hereafter called CL-HB regent, for the sake of simplicity. This reagent can be used immediately
and thus eliminates concerns about vector quality and integrity. In addition, this reagent does not require the use of potentially harmful treatments
or lipids and dye-loading chemicals. Unlike conventional fluorescent labels, the CL-HB regent stains independently of function (i.e., membrane
potential). The CL-HB regent can be simply added to the cells and incubated overnight for protein expression. The CL-HB regent does not
replicate in mammalian cells and can be used in biosafety level (BSL) 1 laboratory settings. Also, this transient transfection can be detected after
overnight incubation for up to 5 days, enough time to carry out most dynamic cellular analyses.

Alternatively, chromosomal abnormalities could be studied by various techniques such as flow cytometry, immunohistochemistry or fluorescence
in situ hybridization (FISH) ®. Flow cytometry can be used to study aneuploidy, which can be measured based on DNA content and the phase

of cells in the cell cycle. Although flow cytometry can be used to measure aneuploidy, it does not provide information on chromosomal mis-
segregation. FISH and immunohistochemistry techniques use fluorescent probes to bind to DNA or chromosomes. While these techniques
provide a snapshot of the status of a population of cells, they do not allow live cell imaging thereby missing any information obtained through
spatiotemporal visualization of cytokinesis in specific cells followed over a period of time.

This protocol was used to study lagging chromosomes or chromosomal mis-segregation in nocodazole treated mouse embryonic fibroblasts
(MEFs) isolated from PP2A-B56y- mice. In addition to above application, this protocol provides a simple tool to label and visualize chromosomal
segregation in various cell types which can be used to study cell cycle regulation or chromosomal instability in tumor cells. In addition, it can also
be used to study chromosomal instability caused by various drug treatments or to study the effects of gene knock out resulting in chromosomal
mis-segregation.
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All the experiments conducted in these studies were performed in accordance with protocols approved by the Institutional Animal Care and Use
Committee at the Food and Drug Administration (FDA) research facility.

1. Isolation and Culture of Mouse Embryonic Fibroblasts (MEFs)

1. Isolate mouse embryonic fibroblasts (MEFs) from a PP2A-B56y- mouse strain and wild type littermates by standard protocol 789,

2. ExpandMEFs for 3 passages, freeze and store until needed for experiments 8,

2. Culturing Mefs in 2-Well Chambered Cover Glass for Live Imaging

1. Prepare 500 mL of MEF growth media containing Dulbecco Modified Eagle Medium (DMEM/F12) with 10% Fetal Bovine Serum (FBS), 1 X

Penicillin/Streptomycin antibiotics, L-Glutamine (200 mM) and 1X non-essential amino acids (NEAA) in a 500-mL media bottle.

Thaw vials of frozen MEFs from wild type and PP2A-B56y- mice at passage 3 in pre-warmed water bath at 37 °C.

Transfer thawed MEFs to 15-mL tubes and slowly add dropwise 20 mL of DMEM/F12 media to the 15-mL tubes using a 10-mL pipette.

Transfer MEFs along with 20 mL of DMEM/F12 growth media in T75 flasks and expand them until the cells are 70% confluent. Confluency is

estimated using an inverse microscope at 4x or 10x magnification.

5. Aspirate the growth medium using a glass pasture pipette attached to a vacuum system in the hood, add 3 mL of 0.25% trypsin/EDTA and
incubate at 37 °C for 5 min. Add 3 mL of DMEM/F12 growth medium to stop the reaction.

6. Centrifuge the cells at low-speed (300 x g) for 5 min at room temperature. Carefully remove the supernatant and re-suspend the cell pellet in
1 mL of DMEM/F12 growth medium pre-warmed at 37 °C in a water bath.

7. Enumerate cells using the trypan blue exclusion method or other appropriate cell counting method 8,

8. Seed approximately 20,000 MEFs/well in a 2-well chambered cover glass. Add 200 pL/well DMEM/F12 growth medium and allow the cells to
attach by incubating them overnight at 37 °C and 5% CO.,.

Pon

3. Synchronization

1. Synchronize MEFs in GO/G1 phase by incubating cells in DMEM/F12 growth media containing 0.1% FBS for 24 h, to obtain a maximum
number of cells in GO/G1 phase.
Note: Although serum starvation was used as a method of preference, various other methods can be used depending on the mitotic stage at
which cells are needed to be arrested '°.

4. Labeling

Prepare 1.5 mg/mL stock solution of nocodazole in DMSO. Nocodazole arrests cells at G2/M phase by inhibiting microtubule formation 0,

Three days post synchronization, add 200 pL of growth medium (with 10% FCS), 200 ng/mL nocodazole and CL-HB regent (Histone 2B-GFP

BacMam 2.0).

3. Calculate the CL-HB regent Particles Per Cell (PPC) to be added to cells as follows:

number of cells X desired PPC

1 X 102 CL-HB particles/mL

Where the number of cells is the estimated total number of cells at the time of labeling, PPC is the number of Particles Per Cell, and 1 x 10®

is the number of particles per mL of the reagent. For example, to label 20,000 cells with a PPC of 30

20,000 x 30
1x 108

NOTE: CL-HB regent works well with most cell types between 10 and 50 PPC. However, 30 PPC worked best for this study.

4. Incubate MEFs for 18 h at 37 °C and 5% CO.,.

NOTE: For the current experiment, visualization of chromosomes in mitotic cells escaping the spindle assembly checkpoint occurred 18 h

after cell cycle arrest with nocodazole.

N =

Volume of CL-HB regent (mL) =

Volume of CL-HB regent (mL) = = 0.006 mL (6 pL)

5. Visualization of Lagging Chromosomes

1. Visualize mouse embryonic fibroblasts (MEFs) using a spinning disk confocal microscope system equipped with an environmental chamber
and an oil immersion, 63x objective lens.
1. Use excitation wavelength of 488 nm and emission wavelength 450 nm for GFP channel image acquisition.
2. Use a spinning disk confocal microscope system with the capability of motorized scanning stages, Z-Piezo inserts, stage-top incubation
and direct fluorescence recovery after photo bleaching for this technique.

One day before imaging, turn the environmental chamber power ON and warm up the entire chamber at 37 °C overnight.

Turn power ON for the microscope stand, camera, spinning disk unit, illuminator, argon laser, computer and motorized stage.

Let the system warm up for 3 min; start the argon laser by turning on ignition key. Switch the toggle switch for argon laser from "standby" to
"laser run".

5. Launch the data acquisition and processing software.

roNn
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1.

12.

Initiate the CO, controller for the stage top incubator and set the concentration of CO, at 5%. This must be done before commencement of
imaging.

Remove the chambered cover glass from the incubator and place on the stage for visualization. Visualize cells via an oil immersion 63x
objective lens (NA1.4).

View through the ocular lenses, focus the image and identify a cell in nuclear envelope breakdown (NEBD) stage.

Initiate appropriate laser (488 nm argon laser to visualize Histone2B-GFP).

. Open acquisition control window and set exposure time for the GFP channel. Identify a cell that is in NEBD.

1. Manually determine the target cell's top and bottom focal plane, and enter the xyz optical sectioning settings.
2. Observe it for 20 min; if the cell does not proceed through cell division, stop image acquisition after 20 min and move on to the next cell
that is in NEBD.

Approximately 1 h per cell is needed to image lagging chromosomes during mitosis in PP2A-B56y- cells that escaped from the SAC. To
obtain data for a movie, take pictures every 3 min.

NOTE: Wild type cells arrest and do not progress past NEBD when treated with nocodazole.

Save images in zvi file format for further analysis.

6. Image Processing and Analysis

Note: Perform three-dimensional image processing and analysis using any available software such as Axiovision version 4.8.2 or Imaris version
8.2. For this study the ImageJ software was used.

1.

2.
3.

Open the image sequence. If the images are already in a stack format, proceed to the next step. If not, combine all relevant images into a
stack using 'Image > Stacks > Images to Stack' in the menu bar.
Perform any adjustments as required to brightness/contrast and levels.
To add a time stamp to the movie:
1. Go to 'Image > Stacks > Label..." in the menu bar.
2. Select the appropriate format, the starting time value, and time interval between each image.
3. Check the 'Preview' box and adjust location and format settings. Press 'OK' to apply the time stamp.

To add a scale bar to the movie:
1. Set the image scaling under 'Analyze > Set Scale' in the menu bar.
In the 'Distance in pixels' field, enter a number of pixels where the distance is known, and in the 'Known distance' field enter the
distance. Set the correct unit of length for the distance, e.g., in ym. Press 'OK' to apply the scale to the stack.
3. Go to 'Analyze > Tools > Scale Bar..." to add the scale bar. Set the size of the bar as 'Width in ym', and adjust the remaining formatting
options as appropriate. Check the 'Label all slices' box to add the scale bar to the entire stack.

Preview the movie by clicking on the triangular play button on the bottom left edge of the image window. Adjust the frame rate using 'Image >
Stacks > Animation > Animation Options' in the menu bar.

Export the movie file by selecting 'File > Save As > AVI..." and select the frame rate and compression.

Press 'OK' to choose the save location and file name. Press 'Save' to save the movie file.

Representative Results

MEFs from wild type and PP2A-B56y- mice were seeded in a 2-well chamber cover glass and allowed to attach. On day 2, MEFs were
synchronized using 0.1% FBS for 24 h. On day 3, MEFs in media with 200 ng/mL nocodazole and 30 PPC CL-HB regentwere incubated for 18

h at 37°C and 5% CO

». On day 4, the cells were imaged using a spinning disk confocal microscope system (Figure 1). Live cell imaging was used

to visualize the fate of individual cells as they progressed from NEBD through mitosis (Figure 2). Nocodazole is known to arrest the wild type
cells at G2M phase by interfering with microtubule formation. It was observed that post nocodazole treatment wild type cells were arrested at
metaphase upper panel (Figure 2). We observed that lack of PP2A-B56y weakened the cell cycle control, which allowed PP2A-B56y- MEFs

to overcome cell cycle arrest induced by nocodazole ® In addition, abnormal chromosomal segregation was detected in 62% (13 out of 21) of
mitotic PP2A-B56y- MEFs treated with nocodazole (shown by yellow arrows in lower panel in Figure 2). Five of the PP2A-B56y- MEFs arrested
at NEBD and 3 went through mitosis without observable defects. In contrast, all 21 wild type cells that were imaged did not proceed through
mitosis and were found to be arrested by metaphase (upper panel Figure 2).
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Figure 1. Basic flowchart for live cell imaging. MEFs from wild type and PP2A-B56y- mice were seeded in a 2-well chambered cover glass
overnight. Day 2, cells were synchronized using 0.1% FBS for 24 h. Day 3, cells were treated with 200 ng/mL nocodazole in growth media and

30 PPC Histone 2B-GFP, BacMam 2.0 reagent for 18 h. Day 4 the cells were imaged using spinning disk confocal microscope system. Please
click here to view a larger version of this figure.

00:00 min

00:00 min — P00:12 min — W00:33 min —

00:36 min — W00:39 min ] 00:51 min —

Figure 2. Chromosomal abnormalities are detected in PP2A-B56y- MEFs. Time lapse microscopy live images captured at various time points
in mitosis (0-51 min) of nocodazole treated wild type and PP2A-B56y- MEFs. The wild type cells were found to be arrested at metaphase (upper
panel), whereas PP2A-B56y- MEFs were able to go through mitosis (lower panel). Chromosomal lagging or mis-segregation can be seen in
PP2A-B56y- MEFs shown by yellow arrows in the lower panel. Scale bar = 5 um. Please click here to view a larger version of this figure.

Cell cycle control checkpoints that ensure accurate chromosome segregation prevent aneuploidy and cell transformation 123 11 the present
study, we found that inactivation of PP2A-B56y resulted in a weakened spindle assembly checkpoint. Live cell imaging allowed us to observe
chromosomal mis-segregation during mitosis in PP2A-B56y MEFs treated with nocodazole °

This protocol utilizes Histone2B-GFP label generated by BacMam 2.0 technology to label chromosomes for live cell imaging. One of the critical
steps in labeling is calculating right amount of particles per cells (PPC) to achieve enough labeling. It was found through titration that 10-50 PPC
works best. This reagent could be toxic to the cells; hence it is necessary to titrate PPC used to achieve balance between labelling and toxicity
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to the labelled cells. Also, this is a transient transfection and can be detected only up to 5 days, hence, it may not be appropriate for studies that
would warrant longer observation periods.

Traditional tagging of the protein or DNA can require complicated protocols, but here we use a reagent which requires only an overnight
incubation with desired cells. In addition, live cell imaging was performed using spinning disc confocal microscopy which unlike confocal laser
scanning microscopy is faster and reduces phototoxicity and bleaching effects in the living cells " This protocol allows easy, convenient method
to label mitotic cells and visualize chromosomal segregation as compared to the other techniques such as FISH, immunohistochemistry and

flow cytometry. This protocol also allows the capture of lagging chromosomes images throughout mitosis providing additional information to

that obtained using traditional immunocytochemistry, FISH or flow cytometry, thereby making it possible to capture the phenotypes such as
lagging chromosome in both space and time. This protocol allows convenient, fast and easy labeling of chromosomes in wide variety of cell lines,
primary cells, stem cells, neurons and immortalized T-cells 121314,

Various types of cell therapy products are being developed with the hopes to treat varied disease conditions '® One of the challenges faced

in the development of these cell therapies involves safety concerns due to possibility of genetic instability and tumorigenesis. This protocol
describes a convenient and easy method to label chromosomes in variety of cell types. In the future it could be employed to develop an assay to
study and measure genetic instability and quality of the cell therapy products.
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