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Direct thrombus imaging visualizes the root cause of thromboembolic infarction. Being able to image thrombus directly allows far better
investigation of stroke than relying on indirect measurements, and will be a potent and robust vascular research tool. We use an optical imaging
approach that labels thrombi with a molecular imaging thrombus marker — a Cy5.5 near-infrared fluorescent (NIRF) probe that is covalently
linked to the fibrin strands of the thrombus by the fibrin-crosslinking enzymatic action of activated coagulation factor Xllla during the process of
clot maturation. A micro-computed tomography (microCT)-based approach uses thrombus-seeking gold nanoparticles (AuNPs) functionalized
to target the major component of the clot: fibrin. This paper describes a detailed protocol for the combined in vivo microCT and ex vivo NIRF
imaging of thromboemboli in a mouse model of embolic stroke. We show that in vivo microCT and fibrin-targeted glycol-chitosan AuNPs (fib-
GC-AuNPs) can be used for visualizing both in situ thrombi and cerebral embolic thrombi. We also describe the use of in vivo microCT-based
direct thrombus imaging to serially monitor the therapeutic effects of tissue plasminogen activator-mediated thrombolysis. After the last imaging
session, we demonstrate by ex vivo NIRF imaging the extent and the distribution of residual thromboemboli in the brain. Finally, we describe
quantitative image analyses of microCT and NIRF imaging data. The combined technique of direct thrombus imaging allows two independent
methods of thrombus visualization to be compared: the area of thrombus-related fluorescent signal on ex vivo NIRF imaging vs. the volume of
hyperdense microCT thrombi in vivo.

Video Link

The video component of this article can be found at https://www.jove.com/video/54294/

Introduction

One in 6 people will have a stroke at some point in their lifetime. Ischemic stroke is by far the most common stroke type, and accounts for about
80 percent of all stroke cases. Because thromboemboli cause the majority of these ischemic strokes, there is an increasing interest in direct
thrombus imaging.

It was estimated that about 2 million brain cells die during every minute of middle cerebral artery occlusion”, leading to the slogan "Time is Brain".
Computed tomography (CT) studies can be done rapidly, and are widely available; for this reason, CT remains the imaging of choice for the

initial diagnosis and treatment of hyperacute ischemic stroke. CT is particularly valuable for informing the critical early decisions: administering
tissue plasminogen activator (tPA) for thrombolysis and/or triaging to endovascular clot-retrieval®. Current CT-based thrombus imaging, however,
cannot serially track cerebral thromboemboli in vivo, because it uses indirect methods to demonstrate thrombi: after opacification of the blood
pool by iodinated contrast, the thrombi are demonstrated as filling defects in the vessels. There are dose limits and risks associated with the
repeated administration of iodinated contrast, which preclude repeated imaging of thrombi in this manner.

Thus, there is a critical need for a direct imaging methodology for cerebral thrombi in stroke patients, to allow faster and better treatment
decisions to be made. We propose to accomplish this by enhancing the value of CT, the currently used frontline imaging modality for stroke, with
the use of a thrombus-seeking nanoparticular molecular imaging agent.

We have demonstrated the use of this agent using micro-computed tomography (microCT), a high-resolution ex vivo or in vivo (small animal)
imaging version of CT that allows rapid data acquisition3’4. Even with the relatively poor soft tissue contrast available for small animal microCT
(much worse than available from human sized scanners), the imaging agent was able to seek and mark thrombi by making them hyperdense on
CT, a 'dense vessel sign' enhanced by molecular imaging.
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Complementing the CT technique, our group has previously developed an optical direct thrombus imaging technique using Cy5.5 near-infrared
fluorescent (NIRF) probe to visualize cerebral thrombus burden®. This is an ex vivo technique on post mortem brains, but is highly sensitive, and
serves to confirm in vivo data in the research setting.

Having both CT and NIRF based thrombus-seeking imaging techniques allows us to compare and contrast these techniques to achieve highly
informative data on the role of thrombus and thrombus imaging in the process of ischemic stroke development.

Here, we describe a detailed protocol of a combined technique of in vivo microCT and ex vivo NIRF imaging to directly visualize thromboemboli
in a mouse model of embolic stroke. These simple and robust methods are useful to advance our understanding of thrombotic diseases by
enabling the accurate in vivo assessment of thrombus burden / distribution and characterization of dynamic thrombus evolution in a prompt and
quantitative manner in vivo during therapy, followed by ex vivo data that serves as a control and reference standard for the confirmation of in vivo
imaging findings.

All animal procedures demonstrated in this protocol have been reviewed and approved by the Dongguk University llsan Hospital Animal Care and
Use Committee and conducted in accordance with the principles and procedures outlined in the NIH Guide for the Care and Use of Animals.

1. Preparation of Exogenously Formed Clot Labeled with Fluorescence Marker (Figure 1)

Anesthetize a mouse in an induction chamber using 3% isoflurane mixed with 30% oxygen (1.5 L/min 100% oxygen). Ensure adequate depth
of anesthesia by observing muscle tone and confirming the absence of the toe pinch reflex.

Place the animal on a sterile drape in prone position, and keep it under anesthesia using an inhalation mask and 2% isoflurane mixed with
30% oxygen. Perform the following procedures using aseptic techniques and sterile gowns / masks / gloves / instruments. Maintain sterile
conditions by cleaning and sanitizing the experimental area with 70% alcohol before and after the procedures.

Collect about 300 ~ 1,000 ul arterial blood after cardiac punctureG. Mix 70 ul whole blood with 30 ul C15 probe5 (20 pmol/L concentration), a
Cy5.5 fluorescent probe sensitive to the fibrin-crosslinking activity of activated factor XllI (FXllla) coagulation enzyme, to fluorescently mark
the clot (Figure 1A). Inject the mixed blood using a 3 ml syringe (23 gauge needle) into a 20 cm long polyethylene tube (PE-50, I.D. 0.58
mm). PE tubing must be sterilized (or certified sterile by manufacturer) and the clots must be prepared aseptically in a tissue culture hood.
Verify the animal's death by observing the lack of respiration and cardiac pulse.

Leave th7e blood-loaded tube at room temperature for 2 hr, then at 4 °C for 22 hr, and perform the following procedures, as previously
reported’.

Cut the thrombus-containing tube into 1.5 cm-long pieces. Using a 3 ml syringe filled with phosphate-buffered saline (PBS), expel thrombus
onto a PBS-containing 6-well plate by gently injecting PBS into each piece of tube. Wash the thrombi three times with PBS (Figure 1B).
Load the distal end portion of a 15 cm-long PE-10 tube (I.D. 0.28 mm) with a 1.5 cm-long thrombus by carefully drawing the washed
thrombus, while avoiding air bubbles, using a saline-filled 1 ml syringe with a 30 gauge needle that is inserted into the proximal end of the
tube.

Connect the thrombus-loaded PE-10 tube with a 3 cm long PE-50 tube (I.D. 0.58 mm) modified to have a tapered end (I.D. 200 pm), which
will be placed on the middle cerebral artery (MCA) — anterior cerebral artery (ACA) bifurcation area of the internal carotid artery (ICA) in a
mouse model of embolic stroke (Figure 1C).

2. Modeling a Mouse Model of Thromboembolic Stroke (Figure 2)

10.

Anesthetize a different mouse to be stroked as previously reported7 in an induction chamber using 3% isoflurane mixed with 30% oxygen (1.5
L/min). Inject meloxicam (5 mg/kg) subcutaneously to relieve post-surgical pain. Ensure adequate depth of anesthesia by observing muscle
tone and confirming the absence of the toe pinch reflex.

Apply a small amount of veterinary ointment to each eye to prevent dryness during anesthesia. Perform the following surgical procedures
using aseptic techniques and sterile gowns / masks / gloves / instruments. Maintain sterile conditions by cleaning and sanitizing the surgical
area with 70% alcohol before, during, and after the surgery.

Move the mouse to an operating table. Place the animal on a sterile drape in prone position, and keep it under anesthesia using an
inhalation mask and 2% isoflurane. Then, clamp the body temperature at 36.5 °C using a homeothermic blanket with feedback from a rectal
thermometer.

After surgical prep with betadine and 70% alcohol, make a 1 cm vertical incision by using a scalpel on the scalp between the left ear and eye.
Glue the distal end of the optical fiber of a laser Doppler flowmeter onto the exposed left temporal bone surface (1 mm left and 4 mm below
from the bregma). Then, start Doppler flow monitoring (Figure 2A).

Lay down the animal. Straighten the neck by pulling on the upper front tooth with a string attached to a pin and shave the neck area. Then,
make a 3 cm vertical midline incision, spread it open, and expose the left carotid bulb area by dissecting peri-vascular soft tissues. Be careful
not to injure the vagus nerve.

Ligate the left proximal common carotid artery (CCA) using a sterile 6-0 black silk suture, and ligate the left ICA and the left pterygopalatine
artery (PPA) using sterile 7-0 black silk sutures.

Cauterize the left superior thyroid artery, which is a branch of the left external carotid artery using a monopolar electrical cautery, and ligate
the left proximal external carotid artery (ECA) loosely and the more distal site tightly using sterile 7-0 black silk sutures.

Using a micro-scissor, make a small hole (about 0.2 ~ 0.25 ym diameter) between the ligated sites of the ECA.

Insert the thrombus-containing catheter into the hole in the ECA while loosening the proximal ECA ligation. Tighten the proximal ECA ligation
again after advancing the catheter into the CCA in order to cinch the catheter in place.

Cauterize to cut the ECA distal part, which is distal to the distal ligation site, and rotate the free proximal ECA clockwise to align it to the
direction of the ICA while withdrawing the catheter from the CCA. Then, advance the catheter about 9 mm into the MCA - ACA bifurcation
area of the distal ICA immediately after loosening the ICA ligation. Then, tighten the ICA ligation.
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11. Place the thrombus into the bifurcation area by gently pressing the syringe 1 ml to inject the thrombus. Check the decrease of Doppler
cerebral blood flow (CBF), which should be lowered by 30% or lower compared to baseline, if the thrombus successfully occluded the vessel
(Figure 2B).

12. Remove the catheter, and ligate the ECA proximal site immediately and tightly. In addition, unligate the CCA and the PPA.

13. Close the incision site using 6-0 silk sutures. Stop anesthesia after continuing the Doppler monitoring over a required time span (here, for 30
min after thrombus injection). Return the mouse in an empty cage, and keep it warm with a heating lamp. Do not leave the mouse unattended
until it has gained sufficient consciousness to maintain sternal recumbency.

3. In Vivo MicroCT Imaging of Cerebral Thrombus (Figure 3)

1. Re-anesthetize the mouse with 2% isoflurane as described in the step 2.1 at a pre-specified time-point (here, 1 hr) following the onset of
embolic stroke due to the placement of thrombus in the cerebral artery. Ensure adequate depth of anesthesia by confirming the absence of
the toe pinch reflex. Apply a small amount of veterinary ointment to each eye to prevent dryness during anesthesia.

2. Resuspend fibrin-targeted gold nanoparticles (fib-GC-AuNP4) at a concentration of 10 mg Au/ml in 10 mM PBS, and sonicate the thrombus
imaging agent for 30 min to ensure dissolution and dispersion of the nanoparticles. Inject 300 pul fib-GC-AuNP (10 mg/ml) into the penile vein.

3. Place the animal on the bed of a microCT machine, and straighten the neck by pulling the upper front tooth with a string attached to a pin to
reduce motion artifacts.

4. At 5 min after the injection of fib-GC-AuNP, begin to obtain microCT images of the brain. For the experiments described here, use the
following imaging parameters: 65 kVp, 60 pA, 26.7 x 26.7 x 27.9 mm?® field of view, 0.053 x 0.053 x 0.054 mm?® voxel size, 100 milliseconds
per frame, 1 averaging, 360 views, 512 x 512 reconstruction matrix, 600 slices, 64 sec scan time.

5. Return the mouse in an empty cage, and keep it warm with a heating lamp. Do not leave the mouse unattended until it has gained sufficient
consciousness to maintain sternal recumbency.

6. Transform the raw image data into Digital Imaging and Communications in Medicine (DICOM) format using the 'Start command of the
'Reconstruction’ panel in a software package installed on the microCT scanner.

7. For quantitative analyses of the images (in step 6), transform the DICOM data into TIFF format by using a commercially available software
package according to manufacturer's instructions.

8. For qualitative analyses as well as quantitative analyses in a simpler and more rapid way, use the software package and the original 0.054
mm thick images in DICOM format for generating a new set of axial and coronal images rendered to have 1 or 2 mm (here, 2 mm) thickness,
as follows.

1. Select the DICOM folder on the 'Data Source' tree, click the right mouse button, and import the folder to 'MasterDB' or 'PrivateDB'.

2. Click the '"MasterDB' or 'PrivateDB' in the 'Data Source' tree, and select the imported folder. After clicking the '3D' tab on the leftmost
panel, when the 'Loading Options' window pops up, press 'OK' to import a sequence of images in the folder as a stack.

3. Change the image representation to maximum intensity projection (MIP) format by clicking the word 'MRP" in the axial and coronal
image windows and choosing 'MIP' on the pop-up menu. Then, change the image thickness to 2 mm after clicking 'TH : 0 [mm] in the
same windows.

4. Using the 2 mm width 3D navigator bar that allows for exploring an image stack and slicing it at an appropriate angle and location,
prepare a 2 mm thick axial section image with full coverage of the circle of Willis (COW), which harbors thrombi. Click the capture
button (camera icon) on the 'Output’ panel. Save the image in TIFF format.

9. Then, prepare five 2 mm thick coronal section images that cover contiguously from the frontal lobe to the cerebellum.
1. First, prepare the second slice by carefully aligning the navigator bar on the axial image so that the coronal image can best visualize
the MCA - ACA thrombi.
2. Next, prepare the other four slices in a contiguous way. Click the capture button (camera icon) on the 'Output' panel. Save the images
in TIFF format.

4. Thrombolysis and /n Vivo MicroCT Imaging of Cerebral Thrombus (Figure 3)

1. Prepare a 100 cm long PE-10 tube with a 30 gauge needle on one end and a 1 ml syringe on the other end. Fill the tube with either saline
(600 pl) or tPA (here, 24 mg/kg, 600 pl) while avoiding air bubbles.

2. Re-anesthetize the mouse as described in the step 2.1. Insert the needle tip within the penile vein of the animal. Place the animal carefully
onto the bed of the microCT machine. Then, immobilize and stabilize the intravenously injected part of the catheter system by taping it to the
bed.

3. Perform a follow-up imaging session as pre-treatment baseline. Then, inject either 60 pl normal saline or tPA by depressing the syringe
plunger into the catheter system. After the bolus injection, begin to infuse the remaining solution (540 pl) over a period of time (here, 30 min).

4. Obtain microCT images using the same parameters as in the step 3.4 at pre-specified time-points: here, at 3 and 24 hr after the bolus
injection. To perform the following ex vivo NIRF thrombus imaging of the brain, euthanize the animal under anesthesia by cervical dislocation.

5. Ex Vivo NIRF Thrombus Imaging and Triphenyl Tetrazolium Chloride (TTC) Staining of
the Brain Tissue (Figure 4)

1. After decapitation, remove the scalp and cut through the skull with scissors from the foramen magnum up toward the sagittal suture. Remove
the cranial vault by carefully elevating the edges of the incised skull using scissors while avoiding injury to the underlying brain, thus laying
bare the hemispheres.

2. Cut out the optic nerves in the brain base as close as possible to the brain surface, because they could overlap with the circle of Willis
arteries that should be visualized on NIRF imaging. Then, in order to clearly visualize the Y-shape 'MCA / ACA / distal ICA' for the NIRF
thrombus imaging, cut out the distal ICAs as far as possible to the brain surface after gently compressing the cerebellar base to expose the
cutting points (Figure 4A).
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3. Perform NIRF imaging (excitation / emission, 675 / 690 nm; 1 sec exposure) of the removed brain tissue with its base pointing up (Figure 4B,
C), which visualizes the fluorescently labeled thromboemboli in the arteries of the COW (Figure 4D). Then, perform additional imaging with
the vertex of the brain pointing up, which visualizes cortical thromboemboli. Avoid drying of the brain by putting a few drops of saline on the
tissue.

4. Using a brain matrix device according to the manufacturer's instructions, quickly prepare 2 mm thick brain slices coronally: 6 pieces of 2 mm
thick slices (2.3, 0.3, -1.7, -3.7, -5.7 mm from the bregma). Avoid drying of the brain slices by using saline drops, and perform NIRF imaging
of both the front and back surface of the sections.

5. Put the brain slices in 2% triphenyl tetrazolium chloride (TTC) solution for 20 min, while avoiding exposure to light. Then, move the slices into
4% formaldehyde solution at 4 °C, while avoiding exposure to light.

6. Quantification of Thrombus Area Using MicroCT Images and ImageJ (1.49d) Software
(Figure 5)

1. Open Images (Figure 5A).
1. Open image sequence files to create a stack file by choosing 'File > Import > Image Sequence' or 'File > Open'. Convert the images to
8-bit grayscale by using 'Image > Type > 8-bit'.

2. Convert the Unit from Inch to Millimeter (Figure 5A).
1. When one pixel of CT image files corresponds to 0.053 mm, use 'Analyze > Set Scale’to enter '1', '0.053', and 'mm’ for 'Distance in
pixels', 'Known distance', and 'Unit of length', respectively.
2. When (only) a scale bar is available, using the 'Straight Line' tool draw a line with its length equal to that of the scale bar. Then, use
'Analyze > Set Scale' to enter the length of the scale bar in millimeter.

3. Background Subtraction (Figure 5B)

1. By using 'Edit> Selection> Specify’ place a circular or rectangular region of interest (ROI) on an area of the brain parenchyma without
thrombus or bone-related hyperdense regions. Because the specified ROl applies to every slice of the stack, check to be sure if it is not
overlapped with hyperdense regions in each slice.

2. Choose 'Plugin > ROI > BG subtraction from ROI' and enter 2.0 for the 'Number of stdev from mean'.

4. Segmentation of Thromboemboli-related Hyperdense Lesions (Figure 5C)

1. Choose 'Image > Adjust > Threshold', and enter the values of 'Lower Threshold Level' and 'Upper Threshold Level' as 22 and 255,
respectively. Select 'Over/Under’ to display pixels below the lower threshold value in blue, thresholded pixels in grayscale, and pixels
above the upper threshold value in green.

2. Use the 'Freehand Selection Tool' to draw ROls that surround thromboemboli-related hyperdense lesions without including bony areas.
During the drawing, keep pressing either [shift] or [alt] to add or remove a region, respectively.

Note: If hyperdense thromboembolic lesions are distant from bony structures, instead of the 'Freehand Selection Tool', 'Wand Tool' can
safely be used without changing its "Tolerance' level.

5. Quantification of the Segmented Lesions (Figure 5D)

1. Use ‘Analyze > Set Measurements'to choose 'Area’, 'Mean Gray Value', and 'Integrated Density (Area X Mean)'. Check the following
options: 'Limit to Threshold' and 'Display Label'. Use 'Analyze > Measure'to get the quantified data. Then, save the results as a ".xIs"
file.

2. Save the stack file in TIFF format. In addition, use 'Analyze > Tools > ROl manager’ to save the ROls.

Representative Results

Baseline microCT images, obtained in vivo after administering fib-GC-AuNP (10 mg/ml, 300 pl) at 1 hr after embolic stroke, clearly visualized
cerebral thrombus in the MCA — ACA bifurcation area of the distal internal carotid artery (Figure 6). Follow-up microCT imaging showed no
change in the COW thrombus with saline treatment. However, treatment with tPA showed a gradual dissolution of the COW thrombus (blue
arrowheads in Figure 6). This finding demonstrates that microCT thrombus imaging can allow therapeutic monitoring of thrombolysis. There

is an excellent correspondence between in vivo CT density and ex vivo NIRF for residual thromboemboli at 24 hr. Note that hyperdense
microCT areas due to endogenous thrombus-marking by the fibrin-targeting AuNPs nicely co-localized with NIRF signal areas due to exogenous
thrombus-marking, which was performed before embolic stroke by using a Cy5.5 fluorescent probe sensitive to the coagulation factor Xllla-
mediated fibrin-crosslinking activity in the process of the maturation of the preformed clot (Figure 6). The combined technique of direct thrombus
imaging to demonstrate the tPA-mediated thrombolytic effect reflects histological stroke outcome as measured by TTC staining. TTC staining
showed a clear reduction in the amount of ischemic brain damage (whitish areas in Figure 6) for the animal receiving tPA thrombolysis.
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Figure 1: Overview of the Preparation of Fluorescently Labeled Blood Clot. (A) Mixing of fresh whole blood with Cy5.5 near-infrared
fluorescent (NIRF) probe (C15) that is covalently linked to the fibrin strands of the thrombus by the fibrin-crosslinking enzymatic action of
activated coagulation factor Xllla during the process of clot maturation. The mixed blood is injected into a polyethylene (PE)-50 tube and left

for 24 hr to allow clot formation and maturation. (B) NIRF imaging to confirm the optical labeling of the thrombus with the C15 probe. Note the
persistent fluorescence after washing the thrombus that was removed from the PE tube. (C) Thrombus-loaded PE-10 tube with a PE-50 tube
modified to have a tapered end (200 um diameter) for thromboembolism in the middle cerebral artery — anterior cerebral artery bifurcation area of
the internal carotid artery in mice. Scale bars: 2 mm. Please click here to view a larger version of this figure.
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Figure 2: Overview of Modeling a Mouse Model of Thromboembolic Cerebral Infarction. (A) Laser Doppler monitoring of cerebral blood
flow (CBF) before and after occlusion of the middle cerebral artery (MCA), with the distal end of the optical fiber of the laser Doppler flowmeter
glued to the left temporal bone surface (1 mm left and 4 mm below from the bregma). Note the post-occlusion decrease of Doppler CBF,
which should be lowered by 30% or lower compared to baseline. (B) Insertion of the thrombus-containing catheter (i.e., the distally tapered
polyethylene-50 tube in Figure 1C) into the hole in the external carotid artery (ECA), followed (eventually) by advancing the catheter about 9
mm into the MCA — anterior cerebral artery (ACA) bifurcation area of the distal internal carotid artery (ICA). CCA, common carotid artery; PPA,
pterygopalatine artery. Please click here to view a larger version of this figure.
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Figure 3: Overview of In vivo MicroCT-based Direct Thrombus Imaging using Fibrin-targeted Gold Nanoparticles to Visualize Cerebral
Thromboemboli and Monitor Tissue Plasminogen Activator (tPA)-mediated Thrombolytic Effects. (A) Intravenous injection of fibrin-
targeted glycol-chitosan gold nanoparticles (fib-GC-AuNPs) in a mouse with thromboembolic stroke. (B) The mouse is placed on the bed of

a microCT imager. (C) Acquiring microCT images at 5 min after the injection of fib-GC-AuNPs. (D) Image reconstruction to transform the raw
image data into Digital Imaging and Communications in Medicine (DICOM) format using a software package installed on the microCT scanner.
(E) Image analysis and preparation of axial / coronal images rendered to have 2 mm thickness by using maximal intensity projection mode. (F)
Intravenous tPA-mediated thrombolysis, which can be monitored and analyzed by using the microCT-based direct thrombus imaging method (C
— E). Please click here to view a larger version of this figure.

IMASINS

NIRF Imaging Acquiring Image
Figure 4: Overview of Ex Vivo Near-Infrared Fluorescent (NIRF) Imaging of Cerebral Thromboemboli. (A and B) A representative brain
tissue removed from a mouse with thromboembolic stroke. Take precautions not to lose thromboemboli (red arrow) in the middle cerebral artery
(MCA) — anterior cerebral artery (ACA) bifurcation area of the distal internal carotid artery (ICA, blue arrows) when removing the brain. (C and
D) Ex vivo NIRF thrombus imaging. The brain tissue is placed inside the light-tight chamber of a NIRF imager (C) for the visualization of the
thrombus (red arrow in D) pre-labeled with the Cy5.5 fluorescent marker C15 before embolic occlusion of the MCA — ACA bifurcation area.
Compare to Figure 5 for the CT appearance. Please click here to view a larger version of this figure.
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Figure 5: Overview of Quantifying Thrombus Volume using MicroCT Images and ImageJ (1.49d). (A) Importing images into a new stack
file, converting the file format into the 8-bit gray scale, and changing the unit to mm. (B) Background subtraction. (C) Segmentation of the
thromboembolic lesions by drawing the region of interest (ROI) around the hyperdense areas while excluding bony structures. (D) Acquiring the
quantitative data for the ROI by using the menu ‘Analyze > Measure’. Please click here to view a larger version of this figure.

SaHrrelurerA
.EH'MSIon

Baseline "4 " 3h " Gross NIRF  mCT TTC

Figure 6: Representative Direct Cerebral Thrombus Imaging Data Acquired Before and After Treating Stroked Mice with Saline vs.
Tissue Plasminogen Activator (tPA). (A) microCT (mCT) thrombus imaging to allow therapeutic monitoring of tissue plasminogen activator
(tPA)-mediated thrombolysis. (B and C) An excellent correspondence between in vivo CT density (A) and ex vivo (B) near-infrared fluorescence
(NIRF; C) for post-tPA residual thromboemboli at 24 hr. (D and E) Less residual thrombi (yellow arrow-heads) on coronal in vivo mCT images of
the brain (D) and smaller whitish infarcts on TTC staining of the corresponding section of the removed brain (E) in the tPA-treated animal than
in the saline-treated animal. Please see the main text (Representative Results) for a detailed explanation. Please click here to view a larger
version of this figure.

We demonstrated the use of two complementary molecular imaging techniques for direct thrombus imaging in experimental models of embolic
stroke: a fibrin targeted gold nanoparticle (fib-GC-AuNP) for in vivo microCT-based imaging, and a FXllla targeted optical imaging probe for ex
vivo fluorescent imaging.

After intravenous administration of fib-GC-AuNPs, thrombi became visible to CT as dense structures, caused by the particles becoming
entrapped in the thrombi by the action of the fibrin-targeting peptides (on the surface of the particles) after concentration-gradient-dependent
diffusion into the porous structure, i.e., thrombi. This process appeared to occur in one direction only, and rapidly caused the relatively low
concentrations of nanoparticle in the blood to become concentrated in the clot, and changing its CT density sufficiently to allow detection. The
final in vivo microCT imaging at 24 hr nicely correlated with post-mortem NIRF imaging of the ex vivo brain, showing post-tPA residua of the
initial thrombi that had been fluorescently labeled with the optical probe recognizing the fibrin-crosslinking activity of FXllla before being placed
in the cerebral artery. In this manner, two molecular imaging probes, using different mechanisms of action and different imaging modalities, each
report and cross-verify the findings of the other.
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The evolution of thrombi could be followed using the same method; specifically, thrombolytic therapy with tPA could be followed in vivo, allowing
a rapid and timely readout of the success of thrombolysis to be performed by CT. This has profound implications for clinical thrombolysis, and
also has research applications for the development of new anti-thrombotic or thrombolytic therapies.

Previously, our group was able to detect a common complication in stroke therapy, the re-thrombosis® often occurring around a partially treated
clot, with subsequent re-occlusion and worsening outcomes. Re-thrombosis was modeled by applying 1 mm FeCls-soaked filter papers (grade
42) sequentially on 4 different locations (left distal CCA, left proximal CCA, right distal CCA, and then right proximal CCA) at different times in
the same animals. In all cases, circulating fib-GC-AuNP were demonstrated accumulating in the thrombi, and rendering these visible to imaging
with CT. This duration of this effect seems to be limited only to the biological half-life of the fib-GC-AuNP, which is currently unknown, and has
been observed for an extended time (up to 3 weeks) after the initial injection of fib-GC-AuNP. This is of great interest clinically, because a single
dose of nanoparticle agent might prove effective for observing both the success and failures of clinical treatment regimens. Further studies are
required to assess the pharmacokinetics and biodistribution of fib-GC-AuNP.

The chemical synthesis of fib-GC-AuNPs has been previously described in detail*. Briefly, fibrin-targeting peptides (tyrosine-D-glutamine-
cysteine-hydroxyproline-L-3-chlorotyrosine-glycine-leucine-cysteine-tyrosine-isoleucine-glutamine) used in the EP-2104R magnetic resonance
imaging (MRI) agent8 are synthesized by standard solid-phase Fmoc peptide chemistry, and conjugated to the surface of GC-coated AuNPs
using 1-ethyl-3-(3-dimethylaminopropyl)carbodiimide and n-hydroxy succinimide. The final products, purified fib-GC-AuNPs are collected by
centrifugation.

The C15 NIRF probe for the optical labeling of preformed thrombus is a 15-amino acid peptide recognized by FXllla and labeled on the € amino
groups of lysine residues®° with Cy5.5 fluorescent dye. The optical imaging agent is covalently linked to the fibrin strands of the thrombus by
the enzymatic action of the activated coagulation factor, when it crosslinks fibrin strands during the process of clot maturation""'2. The chemical
synthesis of the C15 NIRF thrombus marker has also been previously described in detail*. Briefly, FXllla affinity peptides (glycine-asparagine-
alanine-glutamate-glutamine-valine-serine-proline-leucine-threonine-leucine-leucine-lysine-tryptophan) based on the N-terminus of alph-2-
antiplasmin are synthesized by solid-phase peptide synthesis and then labeled with Cy5.5 fluorochromes via the cysteine side chain. Using high-
performance liquid chromatography, the product is purified and the final compound is collected.

The success of both the NIRF and gold nanoparticle agents is likely because of the strong biological design features of these agents. FXllla"

is a fundamentally important thrombin-activated tetrameric transglutaminase, the coagulation enzyme that mediates fibrinolytic resistance.
The activity of this enzyme is regarded as a hallmark of newly formed thrombi. Both our agents interact strongly with this fundamental blood
coagulation enzyme (by the FXIllla-sensing C15 optical agent) or its substrate (by the fibrin-targeting fib-GC-AuNP CT agent).

Co-localization studies showed that there was an excellent correspondence between ex vivo fluorescence (exogenous thrombus marker) and
in vivo microCT-density (endogenous thrombus marker) for cerebral thrombi imaged with the fibrin-binding nanoparticle, which is expected,
because of the mutually related biological entrapment mechanisms for both the agents.

There are several things to consider when using the dual-modal direct thrombus imaging technique. First, to prevent fib-GC-AuNPs from
aggregation and to achieve biocompatibility, glycol chitosan is used for surface coating1 . Before intravenous injection however, the thrombus
imaging agent should be resuspended in PBS, and sonicated to ensure dissolution and dispersion of the nanoparticles. Furthermore,
nanoparticle stability can be assessed by using ultraviolet-visible (UV-Vis) absorption spectroscopy to compare surface plasmon resonance
peaks of fresh vs. old stocks of fib-GC-AuNPs, both of which should be at about 519 nm.

Second, the resolution of microCT thrombus images can be improved by changing the scanning parameters: such as increasing the 'Scan
Number' from 600 to 1,200 slices or increasing the 'Average’ from 1 to 3, which will however increase the time required to complete the scan.

Third, blood and C15 NIRF imaging agent were mixed in the ratio of 7:3° for the fluorescent labeling of thrombus in this study. According to
our experience, a relatively low blood volume could hamper thrombus formation, whereas a relatively high blood volume could reduce the
detectability of thrombus due to the attenuation of ex vivo fluorescent signal emitting from the thrombus. In addition, it is notable that several
different approaches can be used for fluorescent visualization of various components of a thrombus.

Fourth, compared with the FeCl;-mediated in situ thrombosis model where the target artery is only partially occluded, microCT visualization
of cerebral thromboemboli that completely occlude the vessel requires relatively high-doses of fib-GC-AuNPs*. Thus, there could be toxicity
concerns, although gold colloids are considered to be biocompatible and fib-GC-AuNPs did not show noticeable systemic / neurobehavioral
toxicity in a previous study4.

Fifth, clinical trials showed that platelet-targeted or fibrin-targeted gadolinium (Gd)-based MRI agents could increase the hyperintensity of the
thrombi in the heart chambers, carotid arteries, and aortic arch on T1-weighted images15. Although MRI has an excellent soft-tissue contrast
and a high spatial resolution, MRI is a time-consuming test. CT suffers from relatively poor soft-tissue contrast, however CT scans can be
performed rapidly. Accordingly, CT remains the most widely used imaging technique in the acute management of stroke'®. Furthermore,
microCT systems for small animal imaging do not require architectural radiation shielding to be installed, and offer high-resolution images. Thus,
microCT combined with ex vivo reflectance fluorescence imaging or in vivo fluorescence tomography17 is very useful for small animal research.
Alternatively, MRI / CT dual-modal imaging using Au-Fe nanoparticles18'20 may also be a powerful platform for thrombus imaging in both animals
and humans; MRI and CT could complement each other and, unlike optical imaging, they do not suffer from the low tissue penetration problem.

In conclusion, combined CT and fluorescent imaging for direct thrombus visualization is a powerful research tool for the investigation of ischemic
stroke, promising to improve the detection of thrombus, the monitoring of therapy, and the detection of re-thrombosis complicating therapy. In
addition, there is significant potential for clinical applications of these techniques.
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