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Abstract

Epithelial ovarian cancer (EOC) is the leading cause of death from gynecologic malignancy in the United States. Mortality is due to diagnosis
of 75% of women with late stage disease, when metastasis is already present. EOC is characterized by diffuse and widely disseminated
intra-peritoneal metastasis. Cells shed from the primary tumor anchor in the mesothelium that lines the peritoneal cavity as well as in the
omentum, resulting in multi-focal metastasis, often in the presence of peritoneal ascites. Efforts in our laboratory are directed at a more detailed
understanding of factors that regulate EOC metastatic success. However, quantifying metastatic tumor burden represents a significant technical
challenge due to the large number, small size and broad distribution of lesions throughout the peritoneum. Herein we describe a method for
analysis of EOC metastasis using cells labeled with red fluorescent protein (RFP) coupled with in vivo multispectral imaging. Following intra-
peritoneal injection of RFP-labelled tumor cells, mice are imaged weekly until time of sacrifice. At this time, the peritoneal cavity is surgically
exposed and organs are imaged in situ. Dissected organs are then placed on a labeled transparent template and imaged ex vivo. Removal of
tissue auto-fluorescence during image processing using multispectral unmixing enables accurate quantitation of relative tumor burden. This
method has utility in a variety of applications including therapeutic studies to evaluate compounds that may inhibit metastasis and thereby
improve overall survival.

Video Link

The video component of this article can be found at https://www.jove.com/video/53316/

Introduction

Epithelial ovarian cancer (EOC) is the most common cause of death from gynecologic malignancy, with an estimated 21,290 new diagnoses
in the U.S. in 2015 and an estimated 14,180 deaths1. The vast majority (> 75%) of women are diagnosed with late-stage disease (stage III
or IV) characterized by diffuse intra-peritoneal metastasis and poor prognosis. Disease recurrence in the peritoneal cavity following first-line
chemotherapy is also common and represents a major cause of mortality2,3. EOC metastasizes by an unique mechanism involving both direct
extension from the primary tumor to neighboring peritoneal organs as well as by dissociation or shedding of cells from the primary tumor surface
as single cells or multi-cellular aggregates. Cells are shed into the peritoneal cavity, wherein they resist detachment-induced apoptosis4. Buildup
of peritoneal ascites is common, as shed tumor cells block peritoneal lymphatic drainage and tumors produce growth factors that alter vascular
permeability. A portion of shed tumor cells attach to the surface of peritoneal organs and structures including intestine, liver, omentum and
mesentery, whereupon they anchor and proliferate to produce multiple widely disseminated secondary lesions3,5. Hematogenous metastasis is
uncommon. Thus, clinical management commonly consists of cytoreductive surgery including "optimal debulking", defined as resection of all
visible tumor (no matter how small). Complete cytoreduction is associated with a significant increase in overall survival6,7 and is associated with
the challenge of identification and removal of lesions < 0.5 cm.

Small animal models have proven utility in ovarian cancer research in improving our understanding of disease progression as well in
identification of prognostic biomarkers and testing of novel chemotherapies or combination therapy approaches. As the primary site of ovarian
cancer incidence and metastasis is the peritoneal cavity, orthotopic models of EOC metastasis involve the analysis and characterization of
intraperitoneal disease. Although there have been recent improvements in the ability to image tumor cells, even at the single cell level, there
still exist significant difficulties in quantifying the metastatic tumor burden of EOC. These challenges arise due to the number, size and anatomic
location of metastatic lesions. Furthermore there exists a need to label cancer cells to distinguish them from normal host cells. Previous studies
have utilized antibody-based labeling protocols or transfection of tumor cells with luciferase8,9. Direct fluorescent labeling of cancer cells was first
reported by Chishima and coworkers in 199710. Fluorescent labels do not require addition of exogenous substrate and provide exquisite tumor
cell specificity, providing a more effective means to track cancer metastasis11,12.

Herein we describe an optical imaging method for quantitative analysis of metastatic disease using a syngeneic orthotopic xenograft model
comprised of red fluorescent protein (RFP)-tagged murine ID8 ovarian cancer cells13 and immuno-competent C57/Bl6 mice. We demonstrate
a novel method of relative tumor burden quantification combining in vivo and ex vivo imaging with removal of tissue auto-fluorescence. This
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approach has potential utility in studies designed to evaluate the effect of specific genetic, epigenetic or micro-environmental modifications and/or
treatment modalities on organ-specific metastasis of ovarian cancer.

Protocol

All in vivo studies were approved by the University of Notre Dame Animal Care and Use Committee and used female C57/BL6J mice.

1. Murine Ovarian Cancer Cell Culture

1. Make the ID8 murine ovarian cancer cell culture medium as follows: 1 L of Dulbecco's Modified Eagle Medium (DMEM) supplemented with
4% Fetal Bovine Serum (FBS), 1% Penicillin/Streptomycin, 5 µg/ml Insulin, 5 µg/ml Transferrin and 5 ng/ml Sodium Selenite.

2. Transduce ID8 murine ovarian cancer cells13 to express Red Fluorescent Protein (RFP) using commercially procured lentiviral particles
expressing RFP and a selection marker (blasticidin gene). Note that green fluorescent protein can be used, but provides a weaker
fluorescence signal.

1. Immediately prior to transduction, culture cells to 50 - 70% confluence and add fresh medium (without penicillin/streptomycin) that
includes 1 ml polybrene (5 µg/ml final concentration).

2. Gently pipette RFP-lentivirus (20 µl) dropwise into the dish and incubate at 37 oC for 72 hr. Remove medium and incubate with fresh
medium for 24 hr. Begin selection of transduced cells by adding blasticidin to the culture medium (5 µg/ml) and monitor for red cells
using fluorescence microscopy (Figure1).

3. Culture the RFP-tagged cells in ID8 medium by seeding approximately 106 cells into a tissue culture dish and visualizing daily using a light
microscope until the cell monolayer is confluent.

4. When confluent, harvest the cells using trypsin (0.25%, 3 min) and return the flask to the 37 oC incubator until the cells are detached.
5. Neutralize the trypsin with 6 ml of ID8 culture medium containing serum. Pipette up and down against the bottom of the dish, then transfer to

a 15 ml conical tube. Centrifuge at 1,200 RPM for 2 min, then aspirate the medium using a glass pipette.
6. Wash the cells with Phosphate Buffered Saline (PBS) by gently resuspending in 6 ml warm PBS and centrifuging as in 1.5 above. Re-

suspend in PBS to a final concentration of 5 x 106 cells/ml. Keep cells warm (37 oC) until injection.

2. Intra-peritoneal Injection of ID8 Cells and in vivo Imaging

1. Inject each mouse with 2 mL of the warm ID8-PBS solution for a total of 10 million cells through intra-peritoneal (i.p.) injection. Allow tumor
cells to grow in vivo for approximately 10 weeks with weekly live imaging.

2. Immediately following injection and each week thereafter, weigh the mice and then anesthetize each mouse using isofluorane (2.5% flow rate
in 0.5 L/min O2 flow). Note: The mice were weighed, not as a quantitative measure of tumor burden, but rather a more general measure of
individual mouse physical progression throughout the study.  Mice weights were compared with their own previous weight values.  

1. Anesthetize mice by placing in an isofluorane chamber. Maintain constant anesthesia while scanning by positioning the mouse head in
the nose-cone for exposure to 2.5% flow rate isofluorane throughout the procedure.

3. Use depilatory cream to remove the hair on the torso and abdomen of each mouse, as the black hair will cause attenuation of the
fluorescence signal. Mice are bathed with warm water after application of the depilatory cream and dried with RT paper towels.  

4. While anesthetized, scan the entire body of each mouse using a small animal optical imaging system. Scan all mice in a cohort at each time
point. Use the following two step protocol (Figure 2A):

1. In Step 1, to observe fluorescently labeled (RFP) tumor cells, execute multispectral acquisition to collect a total of 5 images using
excitation filters of 440 nm, 460 nm, 480 nm, 520 nm and 540 nm, and an emission filter of 600 nm. Use the following acquisition
parameters: a standard exposure of 15 sec, 2 x 2 binning, FOV of 160 mm, and fstop of 1.1.

2. In Step 2, to observe the whole animal, acquire a reflectance image using an open excitation filter (white light), an open emission filter,
a standard exposure of 0.2 sec with 2 x 2 binning and an FOV of 16 cm.  Note: The actual imaging time is ~1 min. 

3. Mouse Dissection and Image Acquisition

1. When live imaging shows the presence of extensive intra-peritoneal disease or animals exhibit accumulation of ascites (as evidenced by
abdominal distension), loss or gain of body weight greater than 20%, lethargy or other signs of distress, euthanize each mouse using CO2
anesthesia followed by cervical dislocation.

2. Cut the skin anteriorly along the ventral midline of the mouse, using pointed dissection scissors, from the top of the thighs to the bottom of the
rib cage. Take extreme care to cut through only the skin layer (Figure 2Bi). Gently separate the skin from the peritoneal tissue, being sure to
not puncture the peritoneal wall.

3. Using pointed dissection scissors, cut laterally both along the bottom of the rib cage and the top of the thighs to create two flaps of skin
(Figure 2B ii,iii).

4. Place each mouse on its ventral side (peritoneal cavity facing downward) with the skin flaps pulled open and scan each mouse with its organs
in situ using the small animal optical imaging system (Figure 3A,B).

1. Use the same image acquisition parameters as described in 2.4.1.-2.4.2.

5. Continue dissecting the mouse by extracting individual peritoneal organs including liver, omentum/pancreas, stomach, diaphragm, small
intestine, large intestine, left and right peritoneum, ovaries, kidneys, mesentery and fat pad.

1. Observe, enumerate, and record visible tumors on each organ. Use a caliper to measure the diameter of each tumor.
2. Designate tumors less than 2 mm in diameter as small, in between 2 and 5 mm as medium and greater than 5 mm as large.
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6. Place the organs on the organ scanning template (Figure 4) that identifies a predetermined location for each organ. Use PBS to keep the
organs moist.

7. Scan each sheet of organs using the small animal optical imaging system (Figure 3C,D).
1. Use the same image acquisition parameters as described in step 2.4.

8. After scanning, place organs in 10% formaldehyde to enable subsequent processing for histology.

4. Quantification of Tumor Burden in the Fluorescence Images

1. In order to reduce the amount of auto-fluorescence in each multispectral scan, first unmix the files using software available with the small
animal imaging system.

1. Load first the RFP: In Vivo spectral file, followed by the Autofluor: In Vivo Red file in the Unmixed Images window and select Unmix.

2. Export the .bip files as 16 bit .tiff (unscaled) format .
3. Use ImageJ software (ex vivo organs and then the full mouse body with organs in situ).

1. Use File > Open to open the 16 bit .tiff files of the organ scanning template files in ImageJ.
2. Under Image > Adjust > Brightness/Contrast, choose to Set the Minimum displayed value to 0 and the Maximum displayed

value to +35353 and then under Image > Lookup Tables, select Red Hot. Note: Various animal models will require different
brightness levels, but it is important to keep the brightness consistent throughout a given study.

3. Using the Freehand Selection tool, draw a free-form region of interest selection (ROI) around each organ and use the Measure tool
(CTRL+M) to calculate the surface area of each organ; record the surface Area of each organ in a spreadsheet.

4. With the ROI drawn around each organ, right click within the ROI and select Duplicate to include only the organ.
5. While looking at the individual organ, under Image > Adjust > Threshold, choose to Set the threshold of the image to a Lower

Threshold Level of + 1200 and an Upper Threshold Level of + 1700 to select only the most brightly fluorescing regions and check to
select Dark Background; select OK. Note: The images may require manual manipulation of the threshold sliders in ImageJ so that the
previously brightest areas are selected for the analysis step, as shown above.  Different disease models will require different threshold
constraints, but it is important to keep the threshold levels consistent throughout a given study.

6. Under Analyze > Analyze Particles, change the Size (pixels ^ 2) to 10-Infinity, choose to Show: Outlines, check to select only
"Display results" and click OK to measure both the areas and raw integrated densities of these bright regions, deemed tumors.

7. Record the values of the surface Area and the Raw Integrated Density of each tumor selection displayed in the Results table in the
same spreadsheet containing the organ surface areas.

8. Under Analyze > Tools > Calibration Bar, add a calibration scale bar to the images of the organs. Note: In this example, this was
done by changing the Location to Upper Right, the Fill Color to Black, the Label Color to White, the Number of Labels to 5, the
Decimal Places to 0, the Font Size to 12 and the Zoom Factor to 4.0 and enabling Bold Text.

9. Under File > Save As…, save the montage as a .Tiff and .Jpeg.
10. Use File > Open to open the .jpeg file of the organs and then under Insert > Text Box, add organ labels by creating a text box below

each of the three rows of organs.
11. Use File > Open to open each of the 16 bit .tiff files of the full body scans in ImageJ in order of mouse number.
12. Under Image > Adjust > Brightness/Contrast, choose to Set the Minimum displayed value to 0 and the Maximum displayed

value to + 35353 and then under Image > Lookup Tables, select Red Hot.
13. Under File > Save As…, save the montage as a .Tiff and .Jpeg.

5. Data Analysis

1. Add the tumor selection areas and raw integrated densities, respectively, for each organ of each mouse and record the total organ tumor area
for each mouse.

2. Normalize the recorded area and raw integrated density values for the size of each organ by dividing the total tumor area and total raw
integrated density values by the corresponding organ surface area (Table 1).

3. Calculate and plot the average of both the normalized tumor surface areas and the normalized raw integrated density values (Figure 5A,B).
4. Compare these average values to those obtained by visually counting the tumors that were visible to the naked eye during the inspection of

each organ for metastatic lesions.
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Representative Results

The metastatic mechanism of ovarian cancer is characterized by highly diffuse intra-peritoneal metastasis comprised of numerous lesions
of varying size, including multiple small (< 2mm) lesions. Thus, use of RFP-labelled tumor cells (Figure 1) and optical imaging provides an
alternative method to manual counting and measurement of lesion size. The development of tumor burden over time can be determined
by weekly weighing of mice and measurement of abdominal girth to gauge potential presence of ascites. In vivo optical imaging provides
a complementary approach to assess tumor burden (Figure 2). Ovarian cancer metastasizes to multiple sites in the peritoneal cavity and
molecular drivers of site-specific metastasis are currently unknown. In addition to determination of overall tumor burden, following sacrifice
careful dissection can be performed to evaluate and quantify site-specific patterns of metastasis. Thus, optical imaging of peritoneal organs in
situ (Figure 3A,B) combined with ex vivo assessment of individual organs (Figure 3C,D) can provide useful data on overall vs organ-specific
tumor burden. The scans presented in Figure 3 represent the results of scanning the abdominal cavities and individual organs of mice with
varying degree of tumor burden. For example, Figure 3C shows the most tumor burden in the omentum/pancreas, ovaries and mesentery
of Mouse A. When compared to those same organs in Mouse B, a significant difference in signal is seen (Figure 3D). The use of the organ
scanning template (Figure 4) aids in identification of organ-specific tumor burden. The observation of differential tumor burden is confirmed
quantitatively both in terms of tumor surface area and tumor signal intensity (Table 1, Figure 5).

The results shown in these figures and table were analyzed using a minimum and maximum display range of 0 to + 35353 so as to avoid any
false-positive signals and auto fluorescence given off by the tissues. The varying degrees of signal seen in Figure 2 and 3 illustrate the large
range of tumor burden that can be imaged and quantified using this method. The data in Table 1 illustrates this large range of applicability
in quantifying both tumor surface area and signal intensity of the tumor. For example, when looking at the omentum/pancreas of Mouse A
compared to that of Mouse B, the normalized tumor surface area is 26 times greater in Mouse A than Mouse B. Furthermore, the large range
of signal intensity is also exemplified in the omentum/pancreas of Mice A and B; the normalized raw integrated density of Mouse A is 56 times
greater than that of Mouse B. These results demonstrate the validity of comparing the tumor burden of several test subjects relative to each
other, in terms of both tumor surface area and tumor signal intensity, using this quick method that does not require further histologic analysis.

 

Figure 1. ID8 Murine Ovarian Cancer Cells Express RFP. (A) Phase image of ID8 cells. (B) Fluorescence image of ID8 cells. Please click here
to view a larger version of this figure.
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Figure 2. Live Optical Imaging of C56/Bl6 Mouse with Intra-peritoneal Tumor Burden. (A) Depilatory cream was used to remove hair from
the ventral surface of the mouse prior to scanning. (B) Diagram showing initial ventral midline and lateral incisions. Please click here to view a
larger version of this figure.
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Figure 3. Endpoint Scanning of Intra-Peritoneal Tumor Burden. (A, B) Mice are first imaged with organs in situ (ventral side down) following
opening of the ventral surface of the mouse. (C,D) Imaging of individual organs. Each organ is dissected, visual tumor burden recorded, and
placed on the organ scanning template for analysis. Please click here to view a larger version of this figure.

 

Figure 4. Organ Scanning Template. Dissected organs are placed on the organ scanning template to maintain positional identification of
individual organs during scanning.
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Figure 5. Normalized Quantitative Data for the Omentum/Pancreas, Ovaries and Mesentery. Data were analyzed as described in Protocol
and as shown in Table 1. Mouse A refers to the mouse scanned in panel 3A; mouse B refers to the mouse scanned in panel 3B. (A) Normalized
tumor area. Fluorescence signal quantification analysis of these three organs was conducted and quantified in terms of a ratio of tumor surface
area to whole organ surface area for both mice. (B) Normalized raw integrated density. Fluorescence signal quantification analysis of these three
organs was conducted and quantified in terms of a ratio of raw integrated density to whole organ surface area for both mice.

Omentum/Pancreas

Normalized Tumor Area Normalized Raw Integrated Density

Mouse A 0.5346 5.11E+07

Mouse B 0.0203 8.97E+05

Ovaries

Normalized Tumor Area Normalized Raw Integrated Density

Mouse A 4.79E+07

Mouse B 0.0123 5.62E+05

Mesentery

Normalized Tumor Area Normalized Raw Integrated
Density

Mouse A 0.2951 2.22E+07

Mouse B 0.0098 4.15E+05

Table 1. Normalized Tumor Area and Normalized Raw Integrated Density values in the Omentum/Pancreas, Ovaries and Mesentery
of both Mouse A and Mouse B. Post dissection and scanning, each organ was segmented and its fluorescence quantified to determine the
proportion of tumor area to total organ surface area and the intensities of the fluorescence for these tumor areas. The omentum/pancreas,
ovaries and mesentery were selected as they had the strongest fluorescence signals within both the positive and negative control groups.

Discussion

In contrast to studies using human ovarian cancer cells that must be conducted in immunocompromised mice, the protocol described above
utilizes immunocompetent C57/Bl6 mice and syngeneic murine ovarian cancer cells. While this enables assessment of the potential role of
immune infiltrates in tumor progression and metastasis, the presence of dark hair on the abdominal surface renders imaging less sensitive.
Use of a depilatory to remove hair prior to imaging enhances image acquisition, but is time-consuming, particularly for experiments requiring
longitudinal imaging. Hairless 'nude' mice can be used in this protocol and do not require depilatory-based hair removal. Furthermore, nude
mice lack a functioning immune system, so can also be utilized to assess the growth of human ovarian cancer cells in experiments wherein the
contribution of the immune system is not under analysis.

It should also be noted that the depth of intraperitoneal tumors also presents technical challenges, as optical fluorescence imaging will generally
not detect tumors at depths greater than 5 mm. Furthermore, the prevalence of ascites fluid and the presence of ascitic tumor cells provide
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additional complications. We have observed significant mouse-to-mouse variability in the formation of ascites fluid, even when injected with the
same cell line. Thus in the presence of ascites, this method is preferable for end-point analysis of organ-specific tumor burden rather than routine
longitudinal imaging of progression. In the current case, dramatic changes in tumor burden were noted between the example mice, such that
cohorts of four to five mice will usually be sufficient for statistical analysis. In the case of less dramatic differences in tumor burden, additional
experimental subjects will be needed to reach statistical power. While the examples shown herein differ significantly in tumor volume, optical
fluorescence imaging can be used to detect much smaller differences in organ-specific tumor burden, particularly when compared to weight- or
caliper-based measurements on small lesions (not shown).Resolution and sensitivity will vary with cell line and imaging system. In the present
case, metastatic implants as small as 400 µm in diameter can be resolved and quantified. Alternative methods including contrast-enhanced
computed tomography (CT), magnetic resonance (MR) imaging, and positron emission tomography (PET) have been described for longitudinal
imaging14,15. Modalities including combined anatomic and functional imaging are also under development16.

In regards to this proposed method for quantification of tumor burden, it should be noted that the determination of the fluorescence thresholds
[Step 4.3.5.] is based on the intensity of the fluorescence seen in the organ images [Step 4.3.2.] and is chosen by the user to include only
the most fluorescent regions relative to the rest of the organ. Varying threshold values were used in the analysis before determining the final
threshold values used in this study. Once determined, these same thresholds were used for every organ analyzed so as to ensure consistency in
the quantification of what is deemed metastatic tissue by the initial visual analysis done by the researcher. The determination of these thresholds
is a critical step in the procedure and potentially could vary from one project to the other as determined by the individual researcher. In this case,
a large lower threshold was used so as to capture only the highest intensity fluorescence signals. By using this same threshold for every organ
analyzed, the analysis and results offer comparative quantitative results within the context of this cohort of mice. While this method is limited in
quantification of absolute values of tumor surface area, it allows researchers the ability to compare relative normalized tumor burden among the
same and different organs within cohorts of mice. It should be noted that this approach includes quantification of tumors that are not visible to the
naked eye.

The unique metastatic mechanism of EOC results in widely disseminated intraperitoneal carcinomatosis involving multiple tissues and organs,
rendering optimal cytoreductive surgery technically challenging. As complete cytoreduction positively correlates with overall survival, it follows
that the development of new therapeutic strategies to combat intra-peritoneal metastasis is warranted. Assessment of therapeutic efficacy,
however, is dependent on accurate quantitation of tumor burden, including evaluation of organ-specific metastasis. Using optical imaging of RFP-
tagged tumor cells in situ corrected for organ autofluorescence, combined with careful ex vivo organ imaging, we have developed an approach to
quantify intraperitoneal organ-specific tumor burden. Interestingly, our analyses show that preferred sites of metastasis in this model, as defined
by tumor burden/surface area, are similar to those found in women with ovarian cancer (omentum, ovary, intestine, mesentery)2,4,5. Therefore
this approach should have future utility in evaluation of experimental therapeutics designed to target metastatic disease.
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