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Abstract

The mechanical characteristics of the trabecular meshwork (TM) are linked to outflow resistance and intraocular pressure (IOP) regulation. The
rationale behind this technique is the direct observation of the mechanical response of the TM to acute IOP elevation. Prior to scanning, IOP is
measured at baseline and during IOP elevation. The limbus is scanned by spectral-domain optical coherence tomography at baseline and during
IOP elevation (ophthalmodynamometer (ODM) applied at 30 g force). Scans are processed to enhance visualization of the aqueous humor
outflow pathway using ImageJ. Vascular landmarks are used to identify corresponding locations in baseline and IOP elevation scan volumes.
Schlemm canal (SC) cross-sectional area (SC-CSA) and SC length from anterior to posterior along its long axis are measured manually at
10 locations within a 1 mm segment of SC. Mean inner to outer wall distance (short axis length) is calculated as the area of SC divided by its
long axis length. To examine the contribution of adjacent tissues to the effect IOP elevations, measurements are repeated without and with
smooth muscle relaxation with instillation of tropicamide. TM migration into SC is resisted by TM stiffness, but is enhanced by the support of its
attachment to adjacent smooth muscle within the ciliary body. This technique is the first to measure the living human TM response to pressure
elevation in situ under physiological conditions within the human eye.

Video Link

The video component of this article can be found at https://www.jove.com/video/52611/

Introduction

Glaucoma is the world’s second leading cause of irreversible blindness1. Elevated intraocular pressure (IOP) is a major causal risk factor for the
presence and progression of glaucoma2-7. IOP is regulated by balance between the formation and outflow of aqueous humor8. The locations of
greatest outflow resistance are the juxtacanicular tissue and the inner wall of Schlemm canal (SC), the interface between SC and the trabecular
meshwork (TM) 9-11. While TM stiffness may contribute to the prevention of SC collapse in the face of IOP elevation, Overby et al. 12 recently
demonstrated that gene expression in glaucoma is altered, resulting in increased SC endothelial stiffening, impeding formation of pores, leading
to IOP elevation in glaucomatous eyes13. TM morphology and stiffness correlate with outflow facility14,15, emphasizing the need to measure its
biomechanical characteristics.

Atomic force microscopy measurements of the TM show elevated stiffness in eyes donated by glaucoma patients (81 kPa) compared with eyes
from donors without glaucoma (4.0 kPa) 16, but these measurements were made in dissected ex vivo tissues. The posterior TM is anchored
into the ciliary muscle via anterior tendons of the longitudinal muscle cells which insert into the outer lamellated and cribiform TM17. Ciliary
muscle (CM) activity may increase TM tautness, mimicking elevated TM stiffness17. The ability to observe alterations in resistance to SC collapse
induced by perturbations of smooth muscle has been shown in an animal model18. We have demonstrated the ability to non-invasively image
the primary aqueous humor outflow system in living human eyes distal to and including SC using spectral domain optical coherence tomography
(OCT) 19-21. Using this technique, we have demonstrated the ability to quantify the morphometric response of the TM and SC to acute IOP
elevation22.

The overall goal of the method described herein was to quantify the morphometric response of the living outflow tract to acute IOP elevation in
living tissues in situ. This technique has the advantage of examining the TM under physiological conditions, which includes contributions of both
contractile fiber activity within the TM and CM to TM stiffness, as compared to published measurements made in dissected tissues. The rationale
behind applying this technique to observation of the mechanical TM response is that it provides us with otherwise unavailable insights into the
mechanical behavior of the TM, which we now know to be linked directly to outflow resistance and IOP regulation13. To discern the contribution
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of contractile tissues to overall stiffness, a small cohort of subjects was examined without and with suppression of smooth muscle activity by
administration of tropicamide.

Protocol

Ethics Statement: Approval was obtained from the Institutional Review Board of the University of Pittsburgh School of Medicine before subject
recruitment began. All subjects provided written informed consent before participation in the study.

1. Data Acquisition

1. Pressure Elevation
1. Take baseline measurements (IOP and OCT measurements) by instilling one drop of 0.5% proparacaine into the eye. Wait 3 min for

efficacy.
2. Gently apply pressure to the temporal sclera with the ophthalmodynamometer, 30 g in cohort 1, and 5 and then 10 g in cohort 2. Then

take the desired (IOP and OCT) measurements as follows
1. IOP Measurements

1. Measure baseline IOP. Elevate pressure as described in section 1.1.
2. In cohort 1 instill one drop of 0.5% proparacaine, allow 3 min for efficacy, and apply 30 g of pressure to the sclera. While

pressure is being applied, measure IOP using the tonometer following manufacturer’s instructions.
3. In cohort 2, instill one drop of 0.5% proparacaine, allow 3 min for efficacy, and apply 5 g of scleral pressure using

a ophthalmodynamometer. Measure IOP during pressure elevation using the tonometer following manufacturer’s
instructions.

1. Wait 5 min after the 5 g measurement.
2. Apply 10 g of scleral pressure by ophthalmodynamometer, and measure IOP during pressure elevation using the

tonometer following manufacturer’s instructions. Record the IOP and condition (i.e., baseline or 10 g) in the study
record.

2. OCT Scanning
1. Seat the subject at the OCT scanner. Enter patient demographic data for new subjects, or recall demographic data from

the OCT database for previously scanned subjects.
2. Select the anterior segment 512 x 128 scan protocol. Center the eye in the video image window. Decrease the distance

between the scanner and eye until the cornea cross-sectional image appears in the scan window
3. Using verbal commands position the temporal limbus to the center of the scan window by directing patient gaze in the

nasal direction
4. Acquire the baseline scan, and review the scan for quality. IF acceptable, save, and if not acceptable, repeat this step.

1. Accept scans if there are no blinks, and the angle is visualized throughout the volume without drifting off of the edge
of the image or flipping at the top.

5. Instill one drop of 0.5% proparacaine, allow 3 min for efficacy, and repeat steps 1.3.2 through 1.3.5.
6. For cohort 1, apply 30 g of scleral pressure by ophthalmodynamometer, and acquire the scan while pressure is being

applied. Remove the pressure and review the scan for quality. IF acceptable, save, and if not acceptable, repeat this step.
7. For cohort 2, apply 5 g of scleral pressure by ophthalmodynamometer, and acquire the scan while pressure is being

applied. Remove the pressure and review the scan for quality. IF acceptable, save, and if not acceptable, repeat this step.
8. Wait 5 min allowing the eye to recover from the 5 g pressure perturbation.
9. For cohort 2, apply 10 g of scleral pressure by ophthalmodynamometer, and acquire the scan while pressure is being

applied. Remove the pressure and review the scan for quality. IF acceptable, save, and if not acceptable, repeat this step.
10. Record the scan time, condition (i.e., baseline or 10 g) and location in the study record.

2. Data Processing

1. Plug a high-capacity USB storage device into the OCT. Select “Export” from the Records menu on the OCT. Designate a file location for
exported files on the USB drive. De-select the “.zip” option. Enter the patient name for scans to be exported, and select the scans to be
exported. Initiate the export.

2. When the export completes, unmount the USB drive and remove from the OCT. Plug the high-capacity USB drive containing the exported
images into the image processing workstation.

3. Launch the image processing program in this case ImageJ.
4. Import the raw image data; select “File -> Import -> Raw” from the file menu. Select the file with ending in “_cube_raw.img” to be processed

from the USB drive.
5. Save the imported file using a new name, so that the original image data is saved unaltered (http://www.ori.dhhs.gov/education/products/

RIandImages).
6. Enter the import parameters as follows, Image type: 8 bit, Width: 512, Height: 1,024, Offset: 0; Number of images: 128.
7. Select “Plugins -> Registration -> StackReg” from the plugins menu. And then select the “Rigid Body” option. Then select “File -> Save As ->

TIFF” to save the aligned stack.
8. Select “Process -> Filters -> Mean 3D” from the process menu. Enter the parameters X = 1, Y = 1, and Z = 1 as the filter options. Repeat this

step twice.
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9. Select “File -> Save As -> TIFF” to save the averaged stack. Spin the mouse wheel to move to frame 1 of the active stack.
10. Select “Process -> Enhance Local Contrast (CLAHE)” from the Processing menu. Use the parameters block size: 31, histogram bins: 256,

Maximum Slope: 5, Mask: none, and check the “fast” option. Use the right arrow key to advance to the next frame.
11. Move to frame 2 of the active stack and repeat the Process-> Enhance Local Contrast (CLAHE). Repeat until all frames have had contrast

enhanced.
12. Select “File -> Save As -> TIFF” to save the contrast-enhanced stack. Then select “Image -> Adjust -> Size” from the Image menu. Deselect

the “Constrain Aspect Ratio” option, then enter Width: 2,048 and height: 1,024 values.
13. Select “Image -> Transform -> Flip Vertically” from the Image menu. Then select “Analyze -> Set Scale” from the Analyze menu. Enter

Distance in pixels: 2,048, Known distance: 4,000, and Pixel Aspect Ratio: 1, and click OK. Select “File -> Save As -> TIFF” to save the
calibrated 1:1 aspect ratio stack.

14. Slowly spin the mouse wheel to visually examine the scans to identify a distinctive vessel crossing to serve as a point of reference within
scans. Record the image number and reference frame number in the analysis spreadsheet.

15. Press the left arrow key 15 times to go to the first measurement frame. Select the “Freehand Selections” tool from the toolbar.
16. Place the mouse in the center of SC and press the up arrow. Repeat this step until SC fills the screen.
17. Manually segment SC by circling the boundary with the mouse. Hold the control (Ctrl) key and press D for the current image frame. Hold the

Ctrl key, and press M. Transcribe the measurement of SC cross-sectional area and measurement frame number to the analysis spreadsheet.
De-select the outlined area. Press the right arrow key 3 times. Repeat this step until SC has been measured in 10 frames.

18. Press the left arrow key 30 times to return to the first measurement frame.
19. Select the straight segment tool from the toolbar.
20. Draw a straight line from the anterior-most to posterior-most locations on SC. Hold the control key and press D for the current frame only.

Hold the control key and press M. Transcribe SC length and frame number to the analysis spreadsheet. De-select the outlined area. Press
the right arrow key 3 times. Repeat this step until SC length has been measured in the same 10 frames as the SC cross-sectional area.

21. Insert the equation SC-IOWD = SC-CSA / axial length into the analysis spreadsheet to calculate average SC inner-wall to outer-wall distance
(SC-IOWD) by dividing the area measurements by the length measurements.

22. Press the left arrow key 30 times to return to the first measurement frame.
23. Select the straight segment tool from the toolbar.
24. Draw a straight line from the anterior-most on SC to the border of the trabecular meshwork and anterior chamber. Ensure that the line is

perpendicular to the border. Hold Ctrl and press D, then M.
25. Draw a line from the posterior-most location of SC and the border of the TM and the anterior chamber. Ensure that the line perpendicular to

the border. Hold Control and press D, then M.
26. Draw a line from the center of SC and the border of the TM and the anterior chamber. Ensure that the line perpendicular to the border. Hold

the control key and press D for the current frame only.
27. Transcribe the three TM thickness measurements and frame number to the analysis spreadsheet. To do this press the right arrow key 3

times. Repeat this step until TM thickness has been measured in the same 10 frames as the SC cross-sectional area.

Representative Results

Using these data acquisition and image analysis techniques, the effects of small and large changes in IOP on outflow tract morphological
parameters such as SC cross-sectional area are obtained (Figure 1). We can see that high levels of IOP increase produce an observable
collapse of SC, as represented by a large reduction in cross-sectional area. The eye appears to be able to accommodate small increases in IOP,
as evidenced by the lack of change in SC-CSA (Figure 1). These results show that the technique is capable of quantifying the morphometric
response of the outflow tract to an acute IOP challenge. No other family of technologies or techniques provides both visual and quantitative
information about outflow tract biomechanics.

Throughout the study, no significant change in TM thickness was observed. In response to a 23 mmHg IOP increase, SC inner to outer wall
distance was reduced by 5.03 µm. Without and with suppression of smooth muscle activity, a 6 mmHg increase in IOP caused SC inner to outer
wall distance to decrease by 0.18 µm and 2.34 µm respectively. In addition, baseline SC-CSA dropped from 4,597 ± 2,503 µm2 to 3,588 ± 1,198
µm2 (mean ± standard deviation) with smooth muscle activity suppression. Together, with the insertion of anterior tendons from the ciliary muscle
which insert into the outer lamellated and cribiform TM17, this implies a control system to maintain SC patency involving smooth muscle. Further
study is merited.
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Figure 1. Schlemm’s canal area versus intraocular pressure in living eyes. Schlemm’s canal (SC) cross-sectional areas from the two
cohorts of subjects are provided. Error bars present 1 standard error in intraocular pressure (IOP) on the X-axis, and SC area on the Y-axis.

Discussion

The present technique leverages non-invasive observation of the mechanical response of soft tissue to quantify SC collapse. Future work using
human cadaver eyes is needed to calibrate tissue deflections actual tissue stiffness after dissection. But, such studies will suffer the same
limitations of previous outflow models; specifically, that the contributions of living muscle to tissue tension will not be present. Further calibration
in a living mammalian eye model may allow calibration of imaging and direct measurements of stiffness of the TM.

There are several limitations to the technique. It has yet to be demonstrated on other OCT platforms. The literature suggests that the same
structures may be visualized on other OCT devices, however sensitivity to changes associated with acute IOP elevation on those devices
has yet to be demonstrated in human eyes. The present device was used out of convenience, as no additional optics are required for anterior
segment scanning. The greatest challenge to this work is identification of SC within the scans. It is impossible to definitely identify SC within a
single slice. Interrogation of the volume is required to first locate the area of tissue containing SC. Its identity is then confirmed by observation
of collector channel ostia, and interconnection of the various segments of SC that appear slice to slice. In our experience, SC will present as
between 0 to 4 openings within the limbus that can merge into single large openings near a collector channel ostium, or collapse to a pinched
section of complete closure.

The greatest significance of this break-through technique is that there is no other option for the assessment of TM stiffness in situ. The
morphology and stiffness of the TM correlate with outflow facility14,15, emphasizing the need to measure the biomechanical characteristics of
outflow pathway. In the future, such measurements may provide insights currently unavailable in the management of glaucoma.
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