
Journal of Visualized Experiments www.jove.com

Copyright © 2010  Journal of Visualized Experiments October 2010 |  44  | e2123 | Page 1 of 5

Video Article

Oral Administration of Rotenone using a Gavage and Image Analysis of Alpha-
synuclein Inclusions in the Enteric Nervous System
Francisco J. Pan-Montojo1, Richard H.W. Funk1

1Institute of Anatomy, Technische Universität Dresden

Correspondence to: Francisco J. Pan-Montojo at pan-montojo@mpi-cbg.de

URL: https://www.jove.com/video/2123
DOI: doi:10.3791/2123

Keywords: Neuroscience, Issue 44, neurogical disorders, Parkinson's disease, animal model, mouse, rotenone, gavage, image analysis

Date Published: 10/26/2010

Citation: Pan-Montojo, F.J., Funk, R.H. Oral Administration of Rotenone using a Gavage and Image Analysis of Alpha-synuclein Inclusions in the
Enteric Nervous System. J. Vis. Exp. (44), e2123, doi:10.3791/2123 (2010).

Abstract

In Parkinson's disease (PD) patients, the associated pathology follows a characteristic pattern involving inter alia the enteric nervous system
(ENS) 1,2, the olfactory bulb (OB), the dorsal motor nucleus of the vagus (DMV)3, the intermediolateral nucleus of the spinal cord 4 and the
substantia nigra, providing the basis for the neuropathological staging of the disease4,5. The ENS and the OB are the most exposed nervous
structures and the first ones to be affected. Interestingly, PD has been related to pesticide exposure6-8. Here we show in detail two methods used
in our previous study 9. In order to analyze the effects of rotenone acting locally on the ENS, we administered rotenone using a gavage to one-
year old C57/BL6 mice. Rotenone is a widely used pesticide that strongly inhibits mitochondrial Complex I 10. It is highly lipophylic and poorly
absorbed in the gastrointestinal tract 11. Our results showed that the administration of 5 mg/kg of rotenone did not inhibit mitochondrial Complex
I activity in the muscle or the brain. Thus, suggesting that using our administration method rotenone did not cross the hepatoportal system and
was acting solely on the ENS. Here we show a method to administer pesticides using a gavage and the image analysis protocol used to analyze
the effects of the pesticide in alpha-synuclein accumulation in the ENS. The first part shows a method that allows intragastric administration of
pesticides (rotenone) at a desired precise concentration. The second method shows a semi-automatic image analysis protocol to analyze alpha-
synuclein accumulation in the ENS using an image analysis software.

Video Link

The video component of this article can be found at https://www.jove.com/video/2123/

Protocol

1) Intragastric Administration of Rotenone

1. Weigh the animal.
2. Calculate the total volume of rotenone/vehicle solution needed. In this case 0.01 ml per gram of the animal weight.
3. Charge a 1 mL syringe with the previously calculated volume of rotenone solution (0.625 mg/mL rotenone, 4% carboxymethylcellulose and

1.25% chloroform) or vehicle solution (4% carboxymethylcellulose and 1.25% chloroform). In this case it corresponds to a 5 mg/kg rotenone
dose.

4. Pick up the mouse and, holding the mouse's tail with one hand, stretch the skin of the neck by pulling it with the first two fingers of the other
hand.

5. Once the head is fixed between the two fingers, lean it against the palm of the hand and turn it upside-down. Fix the tail using the fourth and
fifth fingers.

6. Keeping the head towards the back, press the palate to open the mouse's mouth. Gently introduce the gavage in the mouth. It is important to
use a gavage needle and not a regular needle. Slowly, move the gavage in the direction of the stomach far enough. This will avoid material
getting in the lungs.

7. Administer the rotenone solution or vehicle by gently pressing the embolus. When completed, slowly extract the gavage.
8. Place the animal back in another cage until all animals from one cage are done.

2) Immunostaining Procedures

1. Following treatment, mice are anesthetized using Ketamin 100 mg/kg und Xylazin 10 mg/kg i.p. and intracardially perfused with 4%
Paraformaldehyde in PBS.

2. The guts are then extracted by dissection, and placed in 15% sucrose overnight. The next day, the tissue is transferred to 30% sucrose and
incubated again overnight at 4°C.

3. The tissue is then placed in Tissue-tek and stored in a -80°C freezer until use.
4. Using a cryostat, 20 micron intestine cross-sections are transferred to Superfrost slides.
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5. Blocking and immunostaining procedures using anti-βIII-tubulin and anti-alpha-synuclein antibodies are then performed as previously
described 9.

3) Alpha-synuclein Inclusion Image Analysis

It is recommended that an external person unaware of images' origin performs the analysis. Therefore, the data should be codified.
Image analysis was performed using FIJI software.

1. Open the confocal image file. Then, split the channels so that it is possible to work on each channel independently.
2. Close those channels that are not going to be use and select Analyse>Set Scale and set the Pixel size to 1. Set the known distance to 0.13

(this will depend on the objective and the resolution used) and click on global. The size of the image will now be shown in microns.
3. Select alpha-synuclein channel and select ganglion, make sure that the selection encloses the ganglion in all slices.
4. Press Image>Duplicate to duplicate the image. With the ganglion selected, only an image the size of the ganglion will be duplicated.
5. Press Edit>Clear Outside. The part of the image outside the selected region will become black.
6. Duplicate the image again to determine in later steps how well the procedure went. Images that have a high signal to noise to background

ratio should not be used for image analysis.
7. Select Image>Adjust>Threshold and then select MaxEntropy. Then move over the slices in the cropped image and the original one to ensure

that the procedure went well. The entropic threshold selects an intensity signal level based on the image histogram and only those pixels with
intensities higher than this threshold will be displayed in a white over black image.

8. Select Process, then click on Smooth. This step transforms the pixeled edges of the images in smooth edges.
9. Select Process, then click on Binary, and choose Make Binary. The image will be displayed as a black over white image.
10. Duplicate image to perform next step on the duplicated image.
11. Click on Analyze>Analyze particles. Then select Show:Outlines and click on Summarize. The rest of settings should be leaved in default. This

function recognizes the total number of pixels with a signal and those that are grouped together. The total surface of pixels with signal plus
the number of groups of pixels and the mean size are reported.

12. Compare and select the largest slice that adjusts well. The slice will be marked.
13. Copy the data table with the total alpha-synuclein surface, the number of inclusions and the mean particle size. Paste the data into an excel

spreadsheet or annotated elsewhere.
14. Return to FIJI and find the previously selected slice in the β-tubulin channel, and select it.
15. Select ganglion area and click on Analyze then select Measure. Another table will appear showing the total surface of the ganglion.
16. Extract the data from the table to the excel sheet near the alpha-synuclein measurement or copy it down elsewhere.
17. Using excel, divide the different parameters obtained in the alpha-synuclein measurement by the ganglion surface to obtain total alpha-

synuclein surface and inclusion number normalized by ganglion size.

4) Representative Results

When gavage administration protocol is performed correctly the inconveniences for the animal are minimal. Treatment using this concentration
of rotenone enables a local effect of rotenone on the ENS without rotenone levels in blood and no inhibition of muscle or brain mitochondrial
Complex I even after 1.5 months of treatment (see Figure 1). If image analysis is performed correctly a rigorous analysis of alpha-synuclein
pattern should be possible. It gives reliable data on the total amount of alpha-synuclein (total surface), alpha-synuclein pattern in the cell (number
of inclusions) and the presence of alpha-synuclein inclusions (inclusion size) (Figure 2).
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Figure 1. Motor dysfunction in rotenone treated mice without detection of rotenone in blood or CNS. A, standard (50 ng/mL) and
chromatogram from brain samples of 20, 10 and 5 mg/kg treated mice. B and C, quantification of rotenone levels in blood (B) and CNS (C).
B, blood levels 1, 2 and 3 hours after treatment. Mice were divided in three groups (n=3) and treated with 2.5, 5, 10 and 20 mg/kg rotenone
(n=3), 300 μL of blood was extracted 1, 2 and 3 hours after rotenone administration and pooled together for HPLC analysis. C, mice were treated
for one week once a day with 5 (n=3), 10 (n=3) and 20 (n=1) mg/kg rotenone, brain and brainstem were extracted 1 and 2 hours after last
administration and prepared for HPLC analysis. D, mitochondrial Complex I activity in muscle and brain samples of 1.5 month treated mice.
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Figure 2. Locally administered rotenone induces alpha-synuclein phosphorylation, accumulation and aggregation with gliosis in ENS
ganglia. (scale bars 20 μm). A, B, C, anti βIII-tubulin, alpha-synuclein and DAPI staining in duodenum (B) and ileum (A,C) sections. Arrow in
B, 1.5 months treatment induced an increased alpha-synuclein punctate pattern inside enteric nervous system ganglia when compared to 3
months controls (A). Arrow in C, 3 months treatment induced formation of larger alpha-synuclein inclusions (ø>6 μm). D, immunofluorescence
staining using anti-alpha-synuclein, Thioflavine S and DAPI. Arrow in D, only 3 month treated mice showed aggregation of these larger alpha-
synuclein accumulations. E, E', E'', image analysis quantification steps. E, example of image used in quantification showing an ENS ganglion
immunostained against alpha synuclein showing different inclusions. E', example of image obtained after image analysis protocol. E'', overlap
between some of the original inclusions (green) and the representation obtained after performing the protocol (yellow lines). F-G, quantification
of the experiment shown in A-C was made using automatic segmentation and entropy-based thresholding methods. Single-asterisk, P<0.05, and
double-asterisk, P<0.01. F, each column represents total alpha-synuclein surface/ganglion surface. G, each column represents total number of
alpha-synuclein inclusions/ganglion surface. All graphs show mean ± s.e.m.

Discussion

Intragastric administration has been previously performed 12. However, according to Inden's manuscript, rotenone was administered dissolved in
0.5% carboxymethylcellulose sodium salt (CMSS) alone. Rotenone is a high liphophylic substance. Therefore, rotenone cannot be dissolved in
0.5% CMSS alone and will precipitate if done so. The use of chloroform creates an evenly distributed rotenone suspension avoiding precipitation.
Moreover, due to the higher concentrations of the pesticide in the CMSS, the final volume of administered solution is also significantly decreased.
Thus, reducing complications in the administration.

We recommend the use of straight gavages. The esophagus of the mouse is straight, ending directly on one side of the stomach. Therefore,
straight gavages are more adequate for this task.

Image analysis of confocal images was done using FIJI software. The plug-ins for this software can be downloaded online. The
immunofluorescent staining for image analysis was performed as previously described 9. Images were acquired using a LSM 510 Zeiss Confocal
Microscope. It is important that images are acquired using the same signal/noise ratio. This can be achieved by adjusting gain and offset before
acquisition.
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