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Author Questionnaire 
1. Microscopy: Does your protocol require the use of a dissecting or stereomicroscope for performing a complex dissection, microinjection technique, or something similar?  No  
If Yes, can you record movies/images using your own microscope camera?

If your protocol involves microscopy but you are not able to record movies/images with your microscope camera, JoVE will need to use our scope kit (through a camera port or one of the oculars). Please list the make and model of your microscope.


2. Software: Does the part of your protocol being filmed include step-by-step descriptions of software usage?  Yes
If Yes, we will need you to record using screen recording software to capture the steps. If you use a Mac, QuickTime X also has the ability to record the steps. Please upload all screen captured video files to your project page as soon as possible.
https://www.jove.com/account/file-uploader?src=19064378

3. Interview statements: Considering the COVID-19-imposed mask-wearing and social distancing recommendations, which interview statement filming option is the most appropriate for your group? Please select one.

☐ 	Interviewees wear masks until videographer steps away (≥6 ft/2 m) and begins filming, then the interviewee removes the mask for line delivery only. When take is captured, the interviewee puts the mask back on. Statements can be filmed outside if weather permits. 

☐ 	Interviewees self-record interview statements. JoVE can provide support for this option.

☒ 	Interview Statements are read by JoVE’s voiceover talent. 

☐ 	Author interview statement opt out. Statements removed completely.

4. Filming location: Will the filming need to take place in multiple locations?   No
If Yes, how far apart are the locations? 
 


To ensure that your script can be filmed in one day, the Protocol section is restricted to 55 shots (shots are the 3-digit numbers like 2.1.1, 2.1.2…etc)

Current Protocol Length

Number of Steps:  14
Number of Shots:  29

Introduction

1. Introductory Interview Statements

Your answers to these questions will become author interview statements, which authors will memorize and then deliver on camera.
· Enter the full name of the author who will deliver the statement.
· If possible, each author should deliver no more than two statements.
· Fill out both required statements, one optional statement may also be selected.
· Answer in full sentences, in a style suitable for being spoken aloud. 
· Limit the length of each statement to 30 words or fewer.
· Answers will be edited for length, clarity, and consistency with journal style guidelines.

REQUIRED: Why is your protocol significant? OR What key questions can this method help answer? 
1.1. Roberto Sánchez-Cabrero: This Experiment evaluates the positive consequences of participating in a body satisfaction program in older people by examining body satisfaction before and after intervention and comparing experimental and non-experimental groups.

REQUIRED: What is the main advantage of this technique?
1.2. Ana C. León Mejía: This experimental mixed design makes it possible to isolate the effect of treatment from the manipulation effect by intergroup comparison, and other variables related to individual differences by within-subject comparison.

OPTIONAL: Do the implications of this technique extend toward the therapy (or diagnosis) of a particular disease, disability, or challenge? How so?
1.3. Enter author name: Click here if you choose this question. Please write in a style that you will be comfortable memorizing and speaking aloud. Limit length to 30 or fewer words.

OPTIONAL: Are there any specific areas of research that this method could provide insight into? OR Can this method be applied to any other systems?
1.4. Amaya Arigita-García: This experimental design is the most effective methodology for determining causal relationships in behavior sciences and evaluating whether a psychotherapeutic intervention produces real and solid improvements.

OPTIONAL: How would you expect an individual who has never performed this technique to struggle? Do you have any advice to offer to somebody who is trying this technique for the first time?
1.5. Enter author name: Click here if you choose this question. Please write in a style that you will be comfortable memorizing and speaking aloud. Limit length to 30 or fewer words.

OPTIONAL: Why is visual demonstration of this method critical?
1.6. Enter author name: Click here if you choose this question. Please write in a style that you will be comfortable memorizing and speaking aloud. Limit length to 30 or fewer words.

Introduction of Demonstrator on Camera

Complete this statement ONLY if any of the individuals who will be demonstrating the procedure on camera will not be delivering an Introductory Interview Statement.

1.7. Enter name of author who will introduce demonstrator: Demonstrating the procedure will be Click here to enter name of demonstrator(s)., a Click here to enter demonstrator job title. from my laboratory. Include additional demonstrators as needed.  
1.7.1. INTERVIEW: Author saying the above. 
1.7.2. The named demonstrator(s) looks up from workbench or desk or microscope and acknowledges the camera.

1.8. 

Protocol
Please review this section to make sure that it accurately describes your protocol. Use Track Changes when making edits or revisions.
· The one-digit numbers represent sections of the video. The text will appear onscreen.
· The two-digit numbers (e.g. 2.1., 2.2.) represent steps of your protocol. The text will be recorded by a professional voiceover talent. 
· The three-digit numbers (e.g. 2.1.1., 2.2.2.) represent the shots that our videographer will capture at your lab. 
· To ensure that your protocol can be filmed in one day, the protocol is restricted to 25 steps and/or 55 shots. 

Please use this draft script to help you prepare for filming day.
· Filming should take no more than 10 minutes per step. If a step will take more than 10 minutes, prepare the product from that step in advance.

2. Digitization of the Data Obtained in the Field Study
2.1. Start by opening the statistical software [1], then go to File Menu, select New and click on the Data icon [2]. Open Variable View and create a statistical variable for each variable listed in Table 1 in the manuscript [3]. 
Authors: Please upload screen capture video files for all shots labeled SCREEN to your project page as soon as possible. https://www.jove.com/account/file-uploader?src=19064378
2.1.1. WIDE:  Talent at the computer. Videographer: Obtain a few shots of talent clicking the mouse and typing on the keyboard to use as b-roll throughout the video.
2.1.2. [bookmark: _Hlk69374127][bookmark: _Hlk69374210]SCREEN: 62506_screenshot_1: In File Menu, Data being clicked.
2.1.3. [bookmark: _Hlk69374438]SCREEN: 62506_screenshot_1: Statistical variable being created.

2.2. Open Data View and fill in the data of the pre- and post-measures of the Body Shape Questionnaire test for each participant [1-TXT]. Similarly, fill in the data from the demographic and attributive questionnaire [2]. 
2.2.1. [bookmark: _Hlk69375137]SCREEN: 62506_screenshot_2: Data view being opened, and data being filled. TEXT:  Body Shape Questionnaire: BSQ
2.2.2. [bookmark: _Hlk69375157]SCREEN: 62506_screenshot_2: Data for the demographic and attributive questionnaire being filled in.

2.3. [bookmark: _Hlk61214410][bookmark: _Hlk61214559][bookmark: _Hlk52349884]After filling in the data, go to Transform, Compute Variable, and assign a number in Target Variable gap from the pop-up menu [1]. Then, select the pre-treatment variable from the Type & Label menu, move it to Numeric Expression gap, and click on the subtraction icon on the calculator [2].
2.3.1. [bookmark: _Hlk69376022]SCREEN: 62506_screenshot_3: A name being assigned in Target Variable gap.
2.3.2. [bookmark: _Hlk69376045]SCREEN: 62506_screenshot_3: Pre-treatment variable being selected, moved and subtraction icon being clicked.

2.4. Select the post-treatment variable from the Type & Label menu and move it again to Numeric Expression gap [1]. Finally, hit the OK tab to create a variable with the difference between pre- and post- BSQ measurement [2].
2.4.1. [bookmark: _Hlk69376086]SCREEN: 62506_screenshot_3: Post-treatment variable being selected and moved to Numeric Expression gap.
2.4.2. SCREEN: 62506_screenshot_3: OK tab being clicked.

3. Statistical Analyses
3.1. After digitization of the data, look at the reliability by selecting Reliability Analysis from Scale in the Analyze Menu [1] and moving the pre and post-treatment BSQ measurements used in the experiment to the Reliability Analysis dialogue box [2].
3.1.1. SCREEN: 62506_screenshot_4: In Analyze Menu, Scale and Reliability Analysis being selected.
3.1.2. SCREEN: 62506_screenshot_4: Measurements being moved to Reliability Analysis dialogue box.

3.2. Click on Statistic and choose Intraclass Correlation Coefficient, then click the options Two-Way Mixed and Consistency [1]. Finally, click on the OK icon to generate the desired output [2].
3.2.1. [bookmark: _Hlk69379737]SCREEN: 62506_screenshot_4: Intraclass Correlation Coefficient being selected, and consistency tab clicked.
3.2.2. [bookmark: _Hlk69379751]SCREEN: 62506_screenshot_4: OK tab being clicked.

3.3. [bookmark: _Hlk13139164]Run the descriptive analysis by selecting Analyze Menu and Descriptive Statistics, then click Frequencies [1]. After the output, select analyze, Descriptive Statistics and Descriptive [2]. 
3.3.1. [bookmark: _Hlk69379905]SCREEN: 62506_screenshot_5: In Analyze Menu, Descriptive Statistics and frequencies being clicked.
3.3.2. [bookmark: _Hlk69379920]SCREEN: 62506_screenshot_6: In Analyze, Descriptive Statistics and Descriptive tabs being selected.

3.4. [bookmark: _Hlk61215471][bookmark: _Hlk68807448]To specify the descriptive statistics of the quantitative variables, go to Split File in the main menu and choose the categorical variable to be analyzed in the pop-up menu [1]. Select the option ‘Organize output by groups’ and click OK [2-TXT].
3.4.1. [bookmark: _Hlk69380383]SCREEN: 62506_screenshot_7: In Split File, the categorical variable to be analyzed selected.
3.4.2. [bookmark: _Hlk69380406]SCREEN: 62506_screenshot_7: Organize output by groups being selected and OK being clicked. TEXT: Repeat process for each categorical variable

3.5. [bookmark: _Hlk52292928][bookmark: _Hlk61215803][bookmark: _Hlk61215963]To conduct a paired samples Student’s t-test on the body image data collected before and after taking part in the two conditions, go to Analyze Menu, choose Compare Means [1] and in the Paired samples t-test dialogue box, put BSQ pre-treatment and BSQ post-treatment as Variable 1 and 2 [2].
3.5.1. [bookmark: _Hlk69380781]SCREEN: 62506_screenshot_8: Compare means being selected from Analyze Menu.
3.5.2. [bookmark: _Hlk69380799]SCREEN: 62506_screenshot_8: Variable 1 and 2 being entered.

3.6. [bookmark: _Hlk68808849]Specify the paired samples Student’s t-test according to each categorical variable by selecting Split File from the main menu and choosing the categorical variable to be analyzed in the pop-up box [1] Then, click the tab ‘Organize output by groups’ and hit OK [2-TXT].
3.6.1. SCREEN: 62506_screenshot_7: ‘Split file’ and the ‘categorical variable to be analyzed’ being selected.
3.6.2. SCREEN: 62506_screenshot_7: ‘Organize output by groups’ clicked and OK command being given. TEXT: Repeat process before analysis for each nominal variable

3.7. [bookmark: _Hlk13469548][bookmark: _Hlk68809288][bookmark: _Hlk68809303]To see the effect of each program, conduct One-Way ANOVA by selecting Compare Means in Analyze Menu to access the One-Way ANOVA dialogue box [1]. In the box, put the variables BSQ pre and post-treatment and the pre-post difference in the Dependent List and the experimental condition variable as the Factor [2-TXT].
3.7.1. [bookmark: _Hlk69381431]SCREEN: 62506_screenshot_9: Compare Means in Analyze Menu being selected; One-Way ANOVA dialogue box being accessed.
3.7.2. SCREEN: 62506_screenshot_9: TEXT: Repeat process for each nominal variable

3.8. [bookmark: _Hlk68809821][bookmark: _Hlk68809873][bookmark: _Hlk68809894]For Repeated Measures ANOVA analysis, go to General Linear Model in Analyze Menu [1]. In the Repeated Measures dialogue box, assign a name in the Within-Subject Factor Name. Then, put '2' as the Number of Levels and BSQ in the Measure Name [2]. Finally, click on Define to switch to the variable selection box [3].
3.8.1. SCREEN: 62506_screenshot_10: General Linear Model being selected.
3.8.2. SCREEN: 62506_screenshot_10: Name being assigned; Number of Levels entered, and Measure Name given.
3.8.3. SCREEN: 62506_screenshot_10: Define icon being clicked.

3.9. Within the pop-up menu, select tabs Within-Subjects Variables, Between-Subjects Factor, and all the sociodemographic variables as Covariates [1].
3.9.1. SCREEN: 62506_screenshot_10: In pop up menu, appropriate tabs being selected.

3.10. Finally, click on Model and select Full factorial. Go to Options to choose Estimates of effect size [1]. Repeat the process for Build custom terms and use the icon By to combine the variable Condition with all the sociodemographic variables [2-TXT].
3.10.1. SCREEN: 62506_screenshot_10: Full factorial selected and ‘Estimates of effect size’ being clicked.
3.10.2. SCREEN: 62506_screenshot_11: Appropriate tabs being clicked. TEXT: Refer to text for details


 
Protocol Script Questions
Authors: Please use the step numbers from the script above (not step numbers from the manuscript) when answering the questions below. Please do not include steps that will be screen-captured and do not list entire sections.

A. Which steps from the protocol are the most important for viewers to see? Please list 4 to 6 individual steps. 
All the steps are screenshots, but I think the most important are: 3.7, 3.8, 3.9, 3.10.




Results
Please review this section to make sure that it accurately reflects your findings.
· Use Track Changes when making edits or revisions.
· If you would like the video to include different results, please revise this section.
· When revising, please keep the length of the voiceover below 200 words. Current word count: 270. (Voiceover is the text that follows the two-digit numbers.)
· Please note that the video cannot include voiceover without an accompanying visual. 

4. Results: Body Image Satisfaction of Older Adults Participated in IMAGINA Program
4.1. In the representative analysis [1], the size of effect in the experimental and control groups [2] before and after participants’ enrollment [3], along with the difference between two moments were displayed with a Paired Samples Test [4].
4.1.1. LAB MEDIA: Table 2.
4.1.2. LAB MEDIA: Table 2. Video Editor: Highlight individual groups.
4.1.3. LAB MEDIA: Table 2. Video Editor: Emphasize pre-test and post-test columns in both groups.
4.1.4. LAB MEDIA: Table 2. Video Editor: Emphasize pre-post columns in both groups.

4.2. The output of the paired samples test showed that there was significant improvement in body image in participants of the IMAGINA program than in the control condition [1].
4.2.1. LAB MEDIA: Table 2. Video Editor: Emphasize cells E4 and M4.

4.3. The analysis of inter-group effect with a One-Way ANOVA [1], revealed non-significant mean differences between pre [2] and post-conditions, concluding that the test design is robust [3]. Also, a significant improvement in BSQ in the pre-post difference indicated good performance of the BSQ test [4].
4.3.1. LAB MEDIA: Table 3. 
4.3.2. LAB MEDIA: Table 3. Video Editor: Emphasize cells A3 and B3.
4.3.3. LAB MEDIA: Table 3. Video Editor: Emphasize cells D3 and E3.
4.3.4. LAB MEDIA: Table 3. Video Editor: Emphasize cells G3 and H3.

4.4. Findings from the multivariate test [1] demonstrated a statistically significant inter-intra group interaction effect, pointing to the effectiveness of the IMAGINA body satisfaction program [2].
4.4.1. LAB MEDIA: Table 4.
4.4.2. LAB MEDIA: Table 4. Video Editor: Emphasize cells G4 and G5.

4.5. The effect of intervening variables like gender, marital status, and season of year was analyzed in body satisfaction differences [1]. Male subjects were observed to be more satisfied with their physical appearance than women [2]. 
4.5.1. LAB MEDIA: Table 5.
4.5.2. LAB MEDIA: Table 5. Video Editor: Emphasize cells A5, A6, B5, B6 and C5, C6

4.6. However, the difference between the measure of the BSQ before and immediately after the intervention was statistically significant for both genders after taking part in IMAGINA program [1].
4.6.1. LAB MEDIA: Table 5. Video Editor: Emphasize cells E3, E5 and E6.

4.7. Participants within a relationship were found to be more unhappy with their physical appearance in the pre- and post- treatment condition [1], but this also improved their body satisfaction more significantly during their participation in IMAGINA [2].
4.7.1. LAB MEDIA: Table 5.
4.7.2. LAB MEDIA: Table 5. Video Editor: Emphasize cells D8 and D9.

4.8. The season of year did not significantly affect individuals in the control group [1], but it affected those in the experimental group [2]. 
4.8.1. LAB MEDIA: Table 5. Video Editor: Emphasize cells I11, I12.
4.8.2. LAB MEDIA: Table 5. Video Editor: Emphasize cells E11, E12.

4.9. The improvement was higher for metropolitan individuals [1] than in countryside individuals in the experimental condition [2].
4.9.1. LAB MEDIA: Table 5. 
4.9.2. LAB MEDIA: Table 5. Video Editor: Emphasize place of residence column and highlight E14 and E15.
Conclusion
5. [bookmark: _Hlk27388131]Conclusion Interview Statements

Below are prompts for interview statements that can be used to further emphasize the significance of your protocol. 
· Answer one or two of the prompts below.
· Limit the statements to 30 words.
· Answer the questions in full sentences; you will need to memorize and deliver the interview statements during filming. 
· Indicate the full name of the author who will deliver each statement. 
What is the most important thing to remember when attempting this procedure? Please indicate the steps (e.g., 2.4., 2.5.) in the Protocol section of the script that this advice applies to.
5.1. Roberto Sánchez-Cabrero: (3.7) The most critical step in this protocol was to replicate the same experimental conditions in experimental and control conditions to isolate the effect generated by the treatment. 
Following this procedure, what other methods can be performed? What questions would these additional methods answer?
5.2. Enter author name: Click here to answer. Please use language that you will be comfortable memorizing and speaking aloud. Limit length to 30 or fewer words.
After its development, did this technique pave the way for researchers to explore new questions within a specific scientific field? If so, how?
5.3. Enter author name: Click here to answer. Please use language that you will be comfortable memorizing and speaking aloud. Limit length to 30 or fewer words.

Thank you for addressing our questions. We will incorporate your answers and suggestions, and send you the final script before your filming day. You will also receive detailed preparation instructions in the email accompanying the final script.
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