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SUMMARY: 33 
CENP-A ubiquitylation is an important requirement for CENP-A deposition at the centromere, 34 
inherited through dimerization between cell division, and indispensable to cell viability. Here we 35 
describe mass spectrometry analysis to identify ubiquitylation of EYFP-tagged CENP-A (EYFP-36 
CENP-A) protein. 37 
 38 
ABSTRACT: 39 
Studying the structure and the dynamics of kinetochores and centromeres is important in 40 
understanding chromosomal instability (CIN) and cancer progression. How the chromosomal 41 
location and function of a centromere (i.e., centromere identity) are determined and participate 42 
in accurate chromosome segregation is a fundamental question. CENP-A is proposed to be the 43 
non-DNA indicator (epigenetic mark) of centromere identity, and CENP-A ubiquitylation is 44 
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required for CENP-A deposition at the centromere, inherited through dimerization between cell 45 
division, and indispensable to cell viability.  46 
 47 
Here we describe mass spectrometry analysis to identify ubiquitylation of EYFP-CENP-A K124R 48 
mutant suggesting that ubiquitylation at a different lysine is induced because of the EYFP tagging 49 
in the CENP-A K124R mutant protein. Lysine 306 (K306) ubiquitylation in EYFP-CENP-A K124R was 50 
successfully identified, which corresponds to lysine 56 (K56) in CENP-A through mass 51 
spectrometry analysis. A caveat is discussed with the use of GFP/EYFP or the tagging of high 52 
molecular weight protein as a tool to analyze the function of a protein and current technical limit 53 
for the detection of ubiquitylated bands, identification of site-specific ubiquitylation(s), and 54 
visualization of ubiquitylation in living cells or a specific single cell during the whole cell cycle. 55 
 56 
The method of mass spectrometry analysis presented here can be applied to human CENP-A 57 
protein with different tags and other centromere-kinetochore proteins. These combinatory 58 
methods consisting of several assays/analyses could be recommended for researchers who are 59 
interested in identifying functional roles of ubiquitylation. 60 
 61 
INTRODUCTION:  62 
In most eukaryotes, spindle microtubules must attach to a single region of each chromosome, 63 
termed as centromere. The kinetochore is a complex of proteins that are located at the 64 
centromere. Studying the timing of centromere and kinetochore protein’s movements and the 65 
structure of kinetochores and centromeres is important for understanding chromosome 66 
instability (CIN) and cancer progression. The key questions are how the chromosomal location 67 
and function of a centromere (i.e., centromere identity) are determined and how they participate 68 
in accurate chromosome segregation. In most species, the presence of a special nucleosome 69 
containing a specific histone-like protein called CENP-A defines the centromere identity. 70 
Therefore, it is proposed that CENP-A is the non-DNA indicator (epigenetic mark) of centromere 71 
identity. It is important to elucidate the mechanism of how CENP-A defines the centromere 72 
identity in humans. 73 
 74 
The Holliday junction recognition protein (HJURP) is the CENP-A-specific chaperon which deposits 75 
CENP-A in centromeric nucleosomes1-3. We have previously reported that for CENP-A 76 
ubiquitylation on lysine 124 (K124) and centromere localization, CUL4A-RBX1-COPS8 E3 ligase is 77 
required4. Also, our results showed that the centromere recruitment of newly synthesized CENP-78 
A requires pre-existing ubiquitylated CENP-A5. Thus, a model was provided which showed CENP-79 
A ubiquitylation is inherited through dimerization between cell divisions. 80 
 81 
In contrast to our findings and those of Yu et al., negative results regarding the CENP-A and its 82 
centromeric localization were recently published6. The article claimed that CENP-A modifications 83 
on lysine 124 (K124) are dispensable for the establishment, maintenance, and long-term function 84 
of human centromeres, based on their negative results showing that the mutation of K124R did 85 
not affect CENP-A centromere localization neither cell viability6. However, there is enough room 86 
for debate in their results and conclusions, and we have already described what the problem may 87 
be in our previous publication7. Attention should be paid that they fused proteins with CENP-A, 88 
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which have much larger molecular weights than the size of endogenous CENP-A: e.g., they fused 89 
~30 kDa enhanced yellow fluorescent protein (EYFP) to ~16 kDa CENP-A and analyzed EYFP-CENP-90 
A K124R fusion protein in their RPE-1 CENP-A-/F knockout system. K124 ubiquitin is not expected 91 
to bind directly to HJURP based on structural predictions4, however, addition of mono-ubiquitin 92 
is predicted to have an impact on protein conformation. Protein conformation can be changed 93 
by the presence of a large fusion protein, and this conformational change may mask the 94 
structural changes caused by the loss of ubiquitylation. We suggest that the fusion of large-sized 95 
protein induces ubiquitylation at a lysine other than K124 in EYFP-CENP-A K124R mutant and this 96 
ubiquitylation at another site inhibits/masks the original K124R single mutant phenotype. 97 
Evidence that ubiquitylation occurs at different lysine in the CENP-A K124R mutant protein with 98 
a large tag protein (EYFP) was reported in our previous publication8. It was found that EYFP 99 
tagging induces ubiquitination of another lysine site of EYFP-CENP-A K124R and that EYFP-CENP-100 
A K124R mutant binds to HJURP. As a result, this ubiquitylation at another site inhibits/masks the 101 
original K124R single mutant phenotype, and both EYFP-CENP-A WT and K124R mutants showed 102 
centromere localization (we used and compared pBabe-EYFP-CENP-A WT and K124R mutant, 103 
together with pBabe-EYFP control.). The results demonstrated that Flag-tagged or untagged 104 
CENP-A K124R mutants are lethal but can be rescued by a monoubiquitin fusion, suggesting that 105 
CENP-A ubiquitylation is indispensable to cell viability. 106 
 107 
In recent years, many studies have developed different assays to identify posttranslational 108 
modifications (PTMs) of CENP-A protein and other centromere-kinetochore proteins both in vivo 109 
and in vitro9-11. Analogous to the PTMs of histone proteins that are a major mechanism regulating 110 
the function of chromatin, PTMs of centromeric chromatin components are also involved in an 111 
essential mechanism to regulate the overall structure and function of centromeres. The majority 112 
of CENP-A PTM sites are specific to CENP-A-containing nucleosomes, although a few of them are 113 
conserved in histone H3, suggesting that modification of these residues contribute to the 114 
centromere-specific function. PTMs of CENP-A including phosphorylation, acetylation, 115 
methylation, and ubiquitylation were previously reported9, suggesting that CENP-A is subjected 116 
to a variety of PTMs and their combinatorial arrays on its amino terminus and C-terminus histone-117 
fold domain. The importance of CENP-A modifications in multiple functions was revealed by 118 
many groups including ours. These functions involve CENP-A deposition at centromeres, protein 119 
stability, and recruitment of the CCAN (constitutive centromere-associated network)9. However, 120 
limited studies and findings of CENP-A PTMs are preformed where comparisons are made with 121 
one of canonical histones that directly or indirectly regulate their function. Technical reports 122 
focusing on the methodology to identify these CENP-A PTMs are also limited. 123 
 124 
Because CENP-A ubiquitylation is required for CENP-A deposition at the centromere12, inherited 125 
through dimerization between cell division5, and indispensable to cell viability8, the method to 126 
identify CENP-A ubiquitylation would be essential in future to study the functional activity, 127 
positioning, and structure of the centromere. Therefore, here we describe mass spectrometry 128 
analysis to identify ubiquitylation of EYFP-CENP-A K124R mutant suggesting that the EYFP tagging 129 
induces ubiquitylation at a different lysine in the CENP-A K124R mutant protein8. Protocols of 130 
other control assays and analyses (immunofluorescence analysis, colony outgrowth assay, and in 131 
vivo ubiquitylation assay) are also presented to discuss the outcome of major mass spectrometry 132 
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analysis properly. 133 
 134 
PROTOCOL: 135 
 136 
1. Cell culture and retrovirus transfection of pBabe-EYFP-CENP-A constructs 137 
 138 
NOTE: EYFP-CENP-A is expressed from pBabe-EYFP-CENP-A at a similar protein level to 139 
endogenous CENP-A. Total cellular CENP-A protein is replaced with this EYFP-CENP-A after the 140 
disruption of the CENP-A-/F allele by Cre recombinase as in RPE-1 CENP-A-/- cells6. 141 
 142 
1.1. Preparation of the supernatant containing retrovirus using 293T packaging cells. 143 
 144 
1.1.1. Day 0: Spread 293T packaging cells on the 6-well culture plate (1.0 x 106 cells/well). Culture 145 
cells in high-glucose DMEM with 10% FBS and 1% penicillin-streptomycin. Incubate the cells at 146 
37 °C in an atmosphere of 5% CO2 for 24 h.  147 
 148 
NOTE: For optimal results, empirically determine the cell density to use in seeding.  149 
 150 
1.1.2. Day 1: Prepare transfection reaction around 23 h after spreading (24 h point is 0 h point of 151 
the transfection).Transfect expression plasmid of each pBabe-EYFP (B3182), pBabe-EYFP-CENP-152 
A WT (B3161), and pBabe-EYFP-CENP-A K124R (B3164) (see Table 1). 153 
 154 
1.1.3. Choose one combination of helper/packaging plasmids listed in Table 2 and add them to 155 
tubes containing one of the plasmids listed above. There are mostly these 3 combinations for 156 
helper/packaging plasmids (Table 2). Any combination worked in these experiments and showed 157 
similar transfection efficiency. 158 
 159 
1.1.4. Prepare 50 μL of reduced serum medium and mix 2.0 μg of each pBabe-EYFP (B3182), 160 
pBabe-EYFP-CENP-A WT (B3161), and pBabe-EYFP-CENP-A K124R (B3164) (see Table 1) adding 161 
one combination of helper/packaging plasmids listed in Table 2 (see below). Incubate this 162 
mixture at room temperature for 5 min. This mixture is solution A. 163 
 164 
1.1.5. Prepare another 50 μL of reduced serum medium and mix 1.5 μL of transfection reagents 165 
I and II, respectively (Table of Materials). Incubate this mixture at room temperature for 5 min. 166 
This mixture is solution B. 167 
 168 
NOTE: Optionally, add only 6.0 μL of transfection reagent III (polyethyleneimine [PEI]; 1.0 mg/mL) 169 
in solution B or add 6.0 μL of transfection reagent III in addition to transfection reagents I and II 170 
in solution B (Table of Materials).  171 
 172 
1.1.6. Mix solutions A and B together, and incubate at room temperature for 15 min. 173 
 174 
1.1.7. After washing the cultured cells once with PBS, add the mixture of solutions A and B (i.e., 175 
DNA-lipid complex) directly to each well of the 6-well culture plate that has 500 μL reduced serum 176 
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medium. The final concentration of the plasmid is 3.3 μg/mL. 177 
 178 
1.1.8. After incubating the cells at 37 °C in an atmosphere of 5% CO2 for 4.5 h, change the medium 179 
to high-glucose DMEM with 10% FBS and 1% penicillin-streptomycin. Put 2 mL/well of culture 180 
medium after the medium change in the 6-well culture plate. 181 
 182 
1.1.9. Culture the cells at 37 °C in an atmosphere of 5% CO2 for 48 h after transfection. Perform 183 
retrovirus infection on Day 3 using the supernatant containing retrovirus. 184 
 185 
1.2. Retrovirus infection of CENP-A-/F RPE-1 target cells. 186 
 187 
1.2.1. Day 2: A day before infection, spread CENP-A-/F RPE-1 target cells to transfect in the 6-well 188 
culture well (2.25 x 105 cells/well). Culture cells in DMEM: F12 medium (Table of Materials) with 189 
10% FBS and 1% penicillin-streptomycin. 190 
 191 
NOTE: Spread cells for colony outgrowth assays, immunofluorescence, and western blot analysis 192 
as control. For optimal results, empirically determine the cell density to use in seeding.  193 
 194 
1.2.2. Day 3 (infection day of the virus): At 48 h after transfection of 293T packaging cells, collect 195 

the supernatant containing virus and filter through 0.45 m filter (do not use a 0.2 m filter that 196 
will shear virus envelope). It is recommended to use polyethersulfone (PES) filters.  197 
 198 
1.2.3. Infect CENP-A-/F RPE-1 cells with the virus. For one well of the 6-well culture plate, add 1 199 

mL fresh media, 1 mL virus supernatant and polybrene to a final concentration of 8 g/mL. 200 
Incubate CENP-A-/F RPE-1 cells at 37 ˚C in an atmosphere of 5% CO2 for 4 days until Day 7 after 201 
transfection.  202 
 203 
NOTE: The incubation period for CENP-A-/F RPE-1 cell growth must be determined empirically by 204 
following analyses for optimal results. 205 
 206 
2. Immunofluorescence analysis of cells containing pBabe-EYFP-CENP-A 207 
 208 
2.1. Day 7: 4 days after retrovirus infection of pBabe-EYFP-CENP-A constructs remove the culture 209 
medium by aspiration. Rinse cells once with TBS (25 mM Tris-HCl, pH 7.5; 125 mM NaCl). Apply 210 
TBS to the side of the culture wells to avoid disturbing the surface of cells. 211 
 212 
NOTE: The optimal time point for cell fixation must be determined empirically. 213 
Immunofluorescence signals of both EYFP-CENP-A WT and K124R are detectable at the 214 
centromere at least 4 days after retrovirus infection of pBabe-EYFP-CENP-A constructs even 215 
without Cre infection (data not shown, Figures 1C-E for the data with Cre infection). 216 
 217 
2.2. Perform methanol cell fixation and immunofluorescence staining as described previously13.  218 
 219 
2.3. As primary antibodies use an anti-GFP antibody (1:1,000 dilution) and an anti–CENP-B 220 
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antibody (dilution ratio of 1:200) for a centromere location marker in TBS containing 4% goat 221 
serum (see Table of Materials for antibodies used).  222 
 223 
2.4. Remove excess mounting medium with a paper towel and seal the edges of the coverslip 224 
with nail polish at the last step. 225 
 226 
2.5. Refer to the previously described method13 for immunofluorescence image observation, 227 
acquisition, quantification, and analysis of remaining signals of EYFP-CENP-A at the centromere.  228 
 229 
2.6. Perform image acquisition, processing including deconvolution, quantification, and analysis 230 
using Softwares A or Softwares B1 and B2 (see Table of Materials). Optionally use Softwares C1-231 
C3 (see Table of Materials) for a confocal laser scanning microscope.  232 
 233 
NOTE: See 2.6.1 in Supplemental coding files for all commands used in Software A. See 2.6.2 in 234 
Supplemental coding files for all commands used in Softwares B1 and B2.   235 
 236 
3. Colony outgrowth assays using pBabe-EYFP-CENP-A after retro-Cre virus infection 237 
 238 
NOTE: The reason for performing this assay is to compare the cell viability between EYFP-CENP-239 
A WT and K124R mutant after the disruption of the CENP-A-/F allele by Cre recombinase (after 240 
the replacement of total cellular CENP-A protein).  241 
 242 
3.1. Retrovirus transfection of pBabe-EYFP-CENP-A constructs. 243 
 244 
3.1.1. Perform retrovirus transfection of CENP-A-/F RPE-1 cells as described in section 1. Culture 245 
cells in DMEM: F12 medium with 10% FBS and 1% penicillin-streptomycin for 72 h after the virus 246 
infection. 247 
 248 
3.1.2. Three days after retrovirus infection of pBabe-EYFP-CENP-A constructs (on Day 6), add 249 
blasticidin S (10 μg/mL) in wells containing transfected cells to be used for colony outgrowth 250 
assay and control experiments. Cells are grown at least 14 days after virus infection in the 251 
presence of blasticidin S. Change the medium containing blasticidin S every 5 days. 252 
 253 
NOTE: If cells reach about 80% confluence before seeding for the colony assay (3.2.7. and 3.2.8), 254 
passage the cells at 1:2 and 1:5 ratio by trypsinization and plating in a 6 well culture plate.  255 
 256 
3.1.4. Collect cells for western blot on Day 7 to confirm the protein expression of pBabe-EYFP-257 
CENP-A constructs without Cre infection. Perform western blot analysis as described in section 258 
4. The results are shown in Figure 1B (lanes 1-4). 259 
 260 
3.1.5. For colony outgrowth assay with Cre virus infection, keep the cells growing for 14 days 261 
after the virus infection in the presence of blasticidin S (i.e., grow cells in blasticidin S containing 262 
medium until Day 17 for for the results presented here). 263 
 264 
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3.2. Retro-Cre virus infection of pBabe-puro-Cre 265 
 266 
NOTE: Day 0 in step 3.2.1 corresponds to Day 13 of in section 3.1.  267 
 268 
3.2.1. Day 0 to Day 3: Perform retrovirus transfection of CENP-A-/F RPE-1 cells using pBabe-puro-269 
Cre (B3027) as expression plasmid (see section 1 for details). Ensure that blasticidin S (10 μg/mL) 270 
is added in the culture medium. 271 
 272 
3.2.2. Day 4: Trypsinize cells to detach it from the plate. Plate 500 or 5,000 cells in triplicate in 273 
the 6-well culture plate. Culture cells in DMEM: F12 medium with 10% FBS and 1% penicillin-274 
streptomycin. 275 
 276 
3.2.3. Day 5: Add blasticidin S (10 μg/mL) to the culture medium. For 5,000 or 500 cells’ plating, 277 
select cells with blasticidin S (10 μg/ml) 3-24 days (until Day 14 in [3.2.7]) or 3-28 days (until Day 278 
18 in [3.2.8]) after virus infection of constructs (pBabe-EYFP-CENP-A constructs). 279 
 280 
NOTE: In this colony outgrowth assay, the transfection of pBabe-puro-Cre is added along with 281 
the transfection of of pBabe-EYFP-CENP-A. The transfection of pBabe-EYFP-CENP-A is performed 282 
in 3.1. The transfection of pBabe-puro-Cre is performed in 3.2.1. 283 
 284 
3.2.4. Day 10 (7 days after retro-Cre virus infection): Collect cells for western blotting analysis to 285 
confirm protein depletion of endogenous CENP-A after retro-Cre virus infection and/or protein 286 
expression of pBabe-EYFP-CENP-A constructs.  on the same day 10. 287 
 288 
3.2.5. Perform western blotting as described in section 4. Results are shown in Figure 1B (lanes 289 
5-7). 290 
 291 
3.2.6. Perform immunofluorescence analysis (section 2 above) to confirm that both EYFP-CENP-292 
A WT and K124R localized to the centromere 7 days after inactivation of the remaining 293 
endogenous CENP-A allele. The results are shown in Figures 1C-1E. 294 
 295 
3.2.7. Day 14: Perform the colony outgrowth assay with the plate seeded with 5,000 cells. Fix 296 
cells for 10 min in methanol and stain for 10 min in a crystal violet solution (2.3% crystal violet, 297 
0.1% ammonium oxalate, 20% ethanol (see Figure 2B). Count the number of colonies using the 298 
OpenCFU software (see Figure 2C). 299 
 300 
3.2.8. Day 18: Use the plate seeded with 500 cells. fix and stain cells as described in step 3.2.7 301 
(see Figure 2B). Count the number of colonies (see Figure 2C). 302 
 303 
4. Western blot analysis using pBabe-EYFP-CENP-A 304 
 305 
NOTE: Refer to the previously described method 13 for Western blot analysis using antibodies 306 
indicated in Figures 1B and 2A and Table of Materials for EYFP-CENP-A proteins.  307 
 308 
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4.1. Isolate proteins by lysing the cells grown with different virus infection. Then use 1 µg of 309 
protein to run an SDS PAGE. Transfer the proteins to a PVDF membrane as described previously13.    310 
 311 
4.2. Wash the membrane 3x after incubations with primary-secondary antibodies. Detect and 312 
analyze the protein bands on the membrane with the infrared imaging system and/or the 313 
chemiluminescence imager for immunoblot detection. These results are shown in Figures 1B and 314 
Figure 2A. 315 
 316 
4.2.1. For the infrared imaging system to detect and analyze the protein bands, see step 4.2.1 in 317 
Supplemental coding files. 318 
 319 
4.2.2. Use the chemiluminescence imager to detect and analyze the protein bands, see step 4.2.2 320 
in Supplemental coding files. For this system, use an ultra-sensitive enhanced chemiluminescent 321 
(ECL) substrate. 322 
 323 
4.2.3. Optionally, use western blot stripping buffer to strip out pre-incubated antibodies from the 324 
PVDF membrane and reblot it with different antibodies for the next turn of western analysis. 325 
Empirically determine the optimized incubation time and temperature to use.  326 
 327 
5. Cell Culture, transfection, and in vivo ubiquitylation assays using pQCXIP-EYFP-CENP-A 328 
 329 
NOTE: The protein level of EYFP-CENP-A expressed from pQCXIP-vector is ~ 10x higher than the 330 
endogenous CENP-A protein level. The usage of this vector facilitates immunoprecipitation of a 331 
higher amount of the EYFP-CENP-A proteins, observation of the ubiquitylation bands of EYFP-332 
CENP-A, and identification of the ubiquitylation of EYFP-tagged CENP-A (EYFP-CENP-A) protein 333 
through mass spectrometry analysis. 334 
 335 
5.1. Transfection for in vivo ubiquitylation assays using pQCXIP-EYFP-CENP-A. 336 
 337 
5.1.1. Seed 36.2 x 105 CENP-A-/F RPE-1 cells in a 10 cm tissue culture dish. Culture cells in high-338 
glucose DMEM with 10% FBS and 1% penicillin-streptomycin.  339 
 340 
NOTE: For optimal results, empirically determine the cell density to be used in seeding. Prepare 341 
at least 2 dishes for one immunoprecipitation (IP) sample to obtain a minimum of 1 mg total 342 
protein.  343 
 344 
5.1.2. Incubate the cells at 37 °C in an atmosphere of 5% CO2 for 18 h. 345 
 346 
5.1.3. At 17 h after seeding, prepare the transfection regent.  347 
 348 
5.1.4. Make solution A by mixing 6.7 μg plasmid of each pQCXIP-EYFP (B3252), pQCXIP-EYFP-349 
CENP-A WT (B3254), pQCXIP-EYFP-CENP-A K124R (B3256) (Table 1) in 335 μL of reduced serum 350 
medium, and incubate at room temperature for 5 min. Add 6.7 μg plasmid of pCGN-HA-Ubiquitin 351 
(B2806) to all samples.  352 
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 353 
NOTE: All the vectors are listed in Table 1.  354 
 355 
5.1.5. Make solution B by mixing 10.1 μL of transfection reagents I and II, respectively in 335 μL 356 
reduced serum medium, and incubate at room temperature for 5 min.  357 
 358 
NOTE: An optional step is to add only 40.2 μL transfection reagent III (polyethyleneimine [PEI]; 359 
1.0 mg/mL) in solution B or add 40.2 μL transfection reagent III in addition to transfection 360 
reagents I and II in solution B (Table of Materials).  361 
 362 
5.1.6. Mix solutions A and B together, and incubate at room temperature for 15 min. 363 
 364 
5.1.7. After washing the cultured cells once with PBS, add the mixture of solutions A and B (i.e., 365 
DNA-lipid complex) directly to each of the individual 10 cm tissue culture dish that has 3.35 mL 366 
μL reduced serum medium. 367 
 368 
NOTE: The final concentration is 1.67 μg/mL of plasmid. 369 
 370 
5.1.8. Incubate the cells at 37 °C incubator with 5% CO2 for 4.5 h. After 4.5 h, change the medium 371 
to high-glucose DMEM with 10% FBS and 1% penicillin-streptomycin. 372 
 373 
5.1.9. Culture the cells at 37 °C with 5% CO2 for 48 h after transfection. Collect cells for cell lysates 374 
preparation. 375 
 376 
5.2. Preparation of protein A beads bound with anti-GFP antibody. 377 
 378 
5.2.1. Take 25 μL (50% v/v) of protein A beads for one reaction of immunoprecipitation (IP). Wash 379 
with buffer A1 (20 mM Tris-HCl, pH 7.4; 50 mM NaCl; 0.5% Nonidet P-40; 0.5% deoxycholate; 380 
0.5% SDS; 1 mM EDTA; complete EDTA-free protease inhibitor reagent) at least 3x to remove 381 
EtOH, and make 50% solution with buffer A1. 382 
 383 
5.2.2. Add 2.0 μL of anti-GFP antibody (Anti#76: Homemade antibody) to the beads prepared 384 
above and add 10x volume of buffer A1 comparing with net beads volume. 385 
 386 
5.2.3. Perform end-to-end rotation at 4 °C for 4-18 h. The optimal time length for end-to-end 387 
rotation must be determined empirically based on the efficiency of the immunoprecipitation.  388 
 389 
5.2.4. Centrifuge the beads at 100 x g for 1 min and remove the unbound supernatant. Add buffer 390 
A1 to re-make a 50% (v/v) solution of the beads. Use 25 μL (50% v/v) of this solution for one 391 
reaction of IP. 392 
 393 
5.3. Immunoprecipitation (IP) using protein A sepharose beads bound with anti-GFP antibody. 394 
 395 
5.3.1. Lyse cells obtained in step 5.1.9 in buffer A1 by sonication and freeze-thaw process.  396 
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 397 
5.3.2. Measure protein concentrations and normalize protein amounts among different IP 398 
samples. Remove 5% of the sample from each tube to run as 5% Input sample in SDS page.   399 
 400 
NOTE: The 5% Input sample can be frozen in liquid nitrogen and stocked at -80 °C if it is not loaded 401 
within a day. 402 
 403 
5.3.3. Mix the rest of 95% lysate with 25 μL (50% v/v) of protein A beads bound to anti-GFP 404 
antibody that was prepared in step 5.2. Perform end-to-end rotation at 4 °C for 4-18 h. 405 
 406 
NOTE: The optimal time length for end-to-end rotation must be determined empirically.  407 
 408 
5.3.4. Centrifuge protein A beads with the protein bound to it (i.e, immunoprecipitates) with 100 409 
x g for 1 min, and remove the supernatant. Wash the immunoprecipitates with buffer A1 by 410 
centrifuging at 100 x g for 1 min. Perform this step 4x.  411 
 412 
5.3.5. Mix the 5% Input and the rest of 95% immunoprecipitates with 2x and 4x SDS-PAGE loading 413 
buffer14, respectively. Boil these two samples for 5 min and then load them on a 10.0% denaturing 414 
SDS-polyacrylamide gel for electrophoresis in different lanes. Use bigger SDS-PAGE gel (e.g., 17 415 
cm x 15 cm) for electrophoresis. If samples are run in smaller gel, it may not be possible to 416 
observe clear/sharp ubiquitylation bands. 417 
 418 
5.3.6. Perform western blot analysis as described in section 4 using the antibodies indicated in 419 
the previous report 8. The result is shown in Figure 2A. 420 
 421 
5.3.7. Use western blot stripping buffer to strip out the pre-incubated antibodies from the PVDF 422 
membrane and reblot it with different antibodies for the next round of western blot analysis. 423 
 424 
6. Mass spectrometry to identify the ubiquitylation site of the EYFP-CENP-A K124R mutant 425 
 426 
6.1. Transfection for mass spectrometry analysis using pQCXIP-EYFP-CENP-A. 427 
 428 
6.1.1. Seed CENP-A-/F RPE-1 cells in a 10 cm tissue culture dish. Check that cell density is 36.2 x 429 
105 cells per dish. Culture cells in high-glucose DMEM with 10% FBS and 1% penicillin-430 
streptomycin. Prepare at least 10 dishes for one immunoprecipitation (IP) sample, to obtain at 431 
least 20 mg total protein (see 5.3). 432 
 433 
NOTE: For optimal results, empirically determine the cell density to use in seeding.  434 
 435 
6.1.2. Incubate the cells at 37 °C in an atmosphere of 5% CO2 for 18 h. Prepare the transfection 436 
regent ~ 23 h after spreading (24 h point is 0 h point of the transfection). 437 
 438 
6.1.3. At 17 h after seeding, prepare the transfection reagents and transfect cells as (4.1.3). 439 
Transfected cells has pCGN-HA-Ubiquitin (B2806) and pQCXIP-EYFP-CENP-A K124R (B3256). 440 
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 441 
6.1.4. Incubate the cells at 37 °C in an atmosphere of 5% CO2 for 48 h after transfection. Collect 442 
cells for cell lysates. 443 
 444 
6.1.5. Lyse cells in buffer A1 and perform immunoprecipitation as (5.2) and (5.3). Run these two 445 
of immunoprecipitation lysates as following (6.1.6) and (6.1.7).  446 
 447 
NOTE: In (6.1.6), run the sample in standard Tris-glycine gels. In (6.1.7), run the sample in the 448 
commercially available 4%-12% Bis-Tris protein gels. See also Discussion. 449 
 450 
6.1.6. Keep one sample for 10% of total immunoprecipitants to confirm EYFP-CENP-A 451 
ubiquitylation and to precisely determine the position of ubiquitinated EYFP-CENP-A as described 452 
in section 5. Run this sample in standard Tris-glycine gels. SDS-PAGE and western blot of anti-453 
CENP-A and anti-ubiquitin were performed as (5.3). 454 
 455 
6.1.7. Keep another sample for 90% of total immunoprecipitants for mass spectrometry analysis. 456 
Run this sample in the commercially available 4%-12% Bis-Tris protein gels. Perform Coomassie 457 
blue staining using Coomassie blue solution. Excise and cut out the gel region of 50-70 kDa. Use 458 
this gel region for mass spectrometry analysis. 459 
 460 
6.2. Mass spectrometry analysis using in-gel digestion. 461 
 462 
6.2.1. Dice each gel slice of interest into small pieces (1 mm2) and place it into 0.5 mL of protein 463 
low binding tubes. 464 
 465 
6.2.2. Wash with 100 μL 50% (v/v) acetonitrile in 25 mM NH4HCO3, vortex 10-15 min, spin down, 466 
discard the supernatant, repeat 3x. 467 
 468 
6.2.3. Concentrate the sample using benchtop vacuum concentrator for 30 min to dry the gel 469 
pieces. 470 
 471 
6.2.4. Add 10 μL of 10 ng/μL sequencing grade trypsin and let the gel pieces to rehydrate for 5 472 
min. 473 
 474 
6.2.5. Add 25 mM NH4HCO3 just enough to cover the gel pieces, digest at 37 °C overnight. 475 
 476 
6.2.6. Transfer the digested supernatant into a clean 0.65 mL siliconized tube. Add 50% (v/v) 477 
acetonitrile/5% (v/v) formic acid (30 μL or enough to cover), vortex 10 min, spin and transfer into 478 
the same extraction tube. Repeat 3x. 479 
 480 
6.2.7. Add 10 μL acetonitrile to the gel pieces, vortex 5 min, and spin down. Transfer the 481 
supernatant to the same tube. 482 
 483 
6.2.8. Concentrate the samples using benchtop vacuum concentrator to 2 μL, add 8 μL 3% (v/v) 484 
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acetonitrile /2% (v/v) formic acid to the sample, vortex for 15 min, and spin down at 16,000 x g 485 
for 30 min. Samples are ready for mass spectrometry analysis. 486 
 487 
6.2.9. Perform MS data acquisition with LC-MS/MS using a liquid chromatography system (Table 488 
of Materials) coupled with a mass spectrometry instrument (Table of Materials). 489 
 490 
6.2.10. Inject 8 μL of reconstituted sample onto a reverse phase liquid chromatography (RPLC) 491 
column. 492 
 493 
6.2.11. Separate the peptides with a 2-80% gradient of solvent B in 60 min. Ensure that the 494 
gradient consists of an increasing percentage of solvent B from 2% to 22% in 40 min, 22% to 35% 495 
solvent B in 12 min, then climbing to 80% solvent B in 4 min, and finally holding at 80% solvent B 496 
for the last 4 min. Set the flow rate constant at 300 nL/min.  497 
 498 
NOTE: Solvent A contains 0.1% formic acid and 2% acetonitrile, solvent B contains 0.1% formic 499 
acid and 98% acetonitrile. All concentrations are shown as volume/volume. 500 
 501 
6.2.12. Collect mass spectrometry data using data-dependent acquisition mode. Briefly, collect 502 
MS spectra in 350–1500 m/z for 250 ms. Select the Top 50 intense precursors with charge 2–5 503 
for further fragmentation. Collect MS/MS spectra in 100–2000 m/z for 100 ms, Exclude precursor 504 
ions from reselection for 15 s. 505 
 506 
6.2.13. For database searching, open the commercial software (see Table of Materials) to analyze 507 
mass spectrometry data on the desktop. 508 
 509 
6.2.14. To make a new search, click the “LC” button on the top menu. Then click the “Add” button 510 
to upload the original MS raw data files.  511 
 512 
6.2.15. Select “Human Protein ID” in the “Paragon Method” as the database searching method. 513 
Search the original MS raw data files against the UniProt Homo Sapiens database (containing 514 
160,566 sequences, http://www.uniprot.org/proteomes/UP000005640). 515 
 516 
6.2.16. Set searching parameters as the following: select trypsin as the digestion enzyme, allow 517 
up to 3 missing cleavages, 4 modifications and 2-5 charges per peptide. Set mass error up to 20 518 
ppm for the first search, and 0.02 Da for fragmented ions. Specify false discovery rate (FDR) 519 
thresholds for protein, peptide, and modification sites less than 1%. Set all the other parameters 520 
in the software to default values (see Figure 3 for mass spectrometry analysis). 521 
 522 
6.2.17. Click the “Save as” button on the right of the top menu, select a folder for storing the 523 
searching results, enter the search name and click the “Save” button. 524 
 525 
6.2.18. Click the “Process” button on the right of the top menu to start the searching. After the 526 
search ends, data with the entered search name will be automatically stored in the folder 527 
selected. The data can be easily opened by Software F. 528 
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 529 
6.2.19. To obtain MS/MS spectra of any specific peptide, double click the search results to open 530 
it by Software F. First, click the protein in the protein list on the top of the menu, then click the 531 
peptide on the middle of the menu. The MS/MS of this peptide is shown on the bottom of the 532 
menu. 533 
 534 
6.2.20. To export and save MS/MS spectra, right-click on the MS/MS spectra on the bottom of 535 
the menu, select copy and then paste to a suitable file such as PPT or doc. format. 536 
 537 
REPRESENTATIVE RESULTS:  538 
 539 
EYFP-CENP-A K124 mutant shows ubiquitylation, interaction with HJURP, and no defects in 540 
centromere localization neither cell lethality. Here the system reported by Fachinetti et al. 541 
(2017)6 was re-constituted: in diploid human (RPE-1) cells carrying one disrupted and one 542 
‘‘floxed’’ CENP-A allele (CENP-A-/F), EYFP-CENP-A was expressed from the pBabe-EYFP retrovirus 543 
vector. In this system, the expression of endogenous CENP-A from the CENP-A-/F allele could be 544 
disrupted by Cre recombinase6. Gene constructs of EYFP- CENP-A WT or K124R mutant (Figure 545 
1A), which rescues the loss of endogenous CENP-A, were stably expressed when retroviral 546 
integration was performed. The remaining expression of endogenous CENP-A from the CENP-A-547 
/F allele was then disrupted by Cre recombinase. The expression of endogenous CENP-A was not 548 
detected 7 days after the induction of Cre recombinase (Figure 1B, lanes 5-7). Both EYFP-CENP-549 
A WT and K124R proteins expression was found to be at a similar level to the initial endogenous 550 
CENP-A protein level (Figure 1B, lanes 3, 4, 6, and 7). Both EYFP-CENP-A WT and K124R mutants 551 
showed centromere localization at 7 days after the disruption of the remaining expression of 552 
endogenous CENP-A from the CENP-A-/F allele (Figures 1C-1E). Both EYFP-CENP-A WT and the 553 
K124R mutant showed ubiquitylation and interaction with HJURP unlike the case of Flag-tagged 554 
or untagged CENP-A WT and the K124R mutant (Figure 2A; data not shown for Flag-tagged or 555 
untagged CENP-A)8. The cell viability was also addressed by performing the colony outgrowth 556 
assay 14 days after the disruption of the remaining endogenous CENP-A allele (Figure 2B). Both 557 
EYFP-CENP-A WT and K124R mutants showed a similar number of ‘‘rescued’’ colonies 14 days 558 
after the disruption of the remaining endogenous CENP-A allele (Figures 2B and 2C). Thus, our 559 
results are in line with those reported by Fachinetti et al.6. 560 
 561 
Ubiquitylation at lysine 306 (K306) in EYFP-CENP-A K124R was revealed by mass spectrometry 562 
analysis. It was found that both EYFP-CENP-A WT and the K124R mutant shows ubiquitylation 563 
and interaction with HJURP unlike the case of Flag-tagged or untagged CENP-A WT and the K124R 564 
mutant (Figure 2A; data not shown for Flag-tagged or untagged CENP-A)8. These results suggest 565 
that the fusion of EYFP protein induces ubiquitylation at a lysine other than K124 in EYFP-CENP-566 
A K124R mutant, and this ubiquitylation at another site promote the interaction of EYFP-CENP-A 567 
K124R with HJURP. Ubiquitylation at lysine 306 (K306) in EYFP-CENP-A K124R was revealed in 568 
CENP-A-/F cells by IP-mass spectrometry analysis (Figures 3A and 3B). The lysine 306 (K306) in 569 
EYFP-CENP-A K124R corresponds to lysine 56 (K56) in CENP-A. Taken together, our results suggest 570 
that the fusion of large-sized protein (e.g., EYFP-tagging) induces ubiquitylation at a lysine other 571 
than K124 in CENP-A, and this ubiquitylation at another site inhibits/masks the original K124R 572 
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single mutant phenotype. 573 
 574 
FIGURE AND TABLE LEGENDS: 575 
Figure 1: EYFP-CENP-A K124 mutant localizes at centromeres. (A) Representations of the 576 
different CENP-A protein constructs tagged with EYFP (enhanced yellow fluorescent protein) at 577 
the N terminus. Red letters mark the position of K124R amino acid substitution in the indicated 578 
construct (left). The results of the assays performed in this study are shown (right). (B) Western 579 
blot analysis did not show the presence of detectable endogenous CENP-A. Immunoblots analysis  580 
to check for the presence of expression of the indicated rescue constructs (ca. 45 kDa) before 581 
and after Cre infection. The protein expression of pBabe-EYFP-constructs was confirmed before 582 
Cre infection (lanes 1-4), as well as after Cre infection (lanes 5-6). The absence of the endogenous 583 
CENP-A protein (ca. 15 kDa) was confirmed in the CENP-A-/- cell lines collected at 7 days after Cre 584 
infection (lanes 5-6). GAPDH protein was used as a loading control. (C) EYFP-CENP-A K124 mutant 585 
localizes at centromeres. CENP-A-/F RPE-1 cells were cotransfected with indicated constructs, 586 
cultured 7 days after retro-Cre virus infection, and immunostained. Visualization of DAPI (blue), 587 
EYFP (green), and endogenous CENP-B (red), which served as a centromere location control. Scale 588 

bar, 10 m. (D) The localization patterns shown in (C) summarized as histograms. More than 200 589 

interphase cells with EYFP-positive signals were counted per experiment (n  3 experiments), and 590 
the mean percentages (±SD) are shown. ‘‘Others (Non-centromere)’’ depicts mostly damaged 591 
cells, dead cells, or cells with nucleolar localization in interphase, which were observed because 592 
of transfection or other treatments. No significant (n.s.) difference was observed in K124R 593 
comparing to WT (Student’s t-test). (E) EYFP-derived signals at centromeres shown in (C) were 594 
quantified. Signals were normalized to those of WT, and the mean percentages (±SEM) are 595 
shown. 596 
 597 
Figure 2: EYFP-CENP-A K124 mutant is ubiquitylated and interacts with HJURP, and cell viability 598 
was not affected by K124R mutation of EYFP-CENP-A. (A) The EYFP-CENP-A K124 mutant is 599 
ubiquitylated and interacts with HJURP. In vivo ubiquitylation assay. CENP-A-/F RPE-1 cells were 600 
transfected with the indicated constructs. Proteins in 5% of the total cell lysates (Input) and 601 
immunoprecipitates (IP) using anti-GFP rabbit polyclonal antibody were detected by western blot 602 
analysis using the indicated antibodies. Putative di-Ub-EYFP-CENP-A (**) and putative mono-Ub-603 
EYFP-CENP-A (*) are indicated. This figure has been modified from Niikura et al.8. (B) 604 
Representative images from the colony outgrowth assay as shown in the scheme (top) of two 605 
different conditions ([1] and [2]) for the indicated transfectants of EYFP-CENP-A. (C) Histograms 606 
summarizing colony survival of the experiments in (B). The mean percentages (±SEM) of more 607 

than 3 independent experiments (n  3) are normalized with the percentage of surviving colonies 608 
in EYFP-CENP-A WT (EYFP-WT). ****p < 0.0001 and **p < 0.01 compared with EYFP control 609 
(Student’s t-test). No significant (n.s.) difference was observed in K124R comparing to WT 610 
(Student’s t-test). 611 
 612 
Figure 3: Fragments of ubiquitylated EYFP-CENP-A K124R peptides were detected in by mass 613 
spectrometry analysis. (A) Evidence of ubiquitylation at lysine 306 (K306) of EYFP-CENP-A K124R 614 
in RPE-1 CENP-A -/F cells. The lysine 306 (K306) of EYFP-CENP-A K124R corresponds to lysine 56 615 
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(K56) in CENP-A. The LQKLRGGSTHLLIR peptide (coverage 95.9%, confidence 87.8%) identified by 616 
collision-induced dissociation analysis is displayed. The m/z (Da) values of the b (green) and y 617 
(red) ions in the spectra of (A) detected during fragmentation are highlighted with green in the 618 
table of (B). The ubiquitylation of K306 is confirmed by the LRGG motif (incomplete cleavage) of 619 
the b-3 ion (m/z 753.4730) and y-8 ion (m/z 1350.8328). (B) The table highlights the m/z (Da) 620 

values of the b (green) and y (red) ions in the spectra of (A). LQK[Umc]STHLLIR in the table of (B) 621 

indicates the LQK
LRGG

STHLLIR peptide shown in (A). These figures have been modified from 622 
Niikura et al.8. 623 
 624 
Table 1. Plasmid vectors used in this study. 625 
 626 
Table 2. Combinations of helper/packaging plasmid vectors used in (1.1.3): Retrovirus 627 
transfection of pBabe-EYFP-CENP-A constructs. 628 
 629 
DISCUSSION: 630 
Here we described methods of mass spectrometry analysis to identify ubiquitylation of EYFP-631 
CENP-A K124R mutant suggesting that the EYFP tagging induces ubiquitylation at a different 632 
lysine in the CENP-A K124R mutant protein8. In our results, we successfully identified 633 
ubiquitylation on lysine 306 (K306) in EYFP-CENP-A K124R, that is corresponding to lysine 56 634 
(K56) in CENP-A through mass spectrometry analysis. The mass spectrometry analysis described 635 
here is a mimic method as we previously identify the lysine 124 (K124) ubiquitylation site of 636 
CENP-A WT-Flag12. Therefore, this method can be applied to human CENP-A protein with 637 
different tags and other centromere-kinetochore proteins. The mass spectrometry analysis based 638 
on LC-MS/MS is commonly accepted to identify potential posttranslational modifications (PTMs) 639 
of a wide spectrum of proteins. Our combinatory methods consisting of several assays/analyses 640 
(i.e., in vivo ubiquitylation assay, colony outgrowth assay, and mass spectrometry analysis) could 641 
be recommended for researchers who are interested in identifying functional roles of 642 
ubiquitylation(s) of their target protein(s). 643 
 644 
However, this protocol does not cover the detection of ubiquitylated bands and/or identification 645 
of site-specific ubiquitylation(s) of these proteins in living cells or a specific single cell during the 646 
whole cell cycle. These years optogenetic approaches are developed dramatically and giving a 647 
high impact on quantitative studies of cell-signaling systems. Optogenetics has originally 648 
provided approaches that precisely activate or inhibit individual neurons using single-649 
component, microbial opsin-based systems. Currently, protein activity with unprecedented 650 
spatiotemporal precision can be controlled by exploiting natural genetically encoded 651 
photoreceptors, and various genetically encoded tools allow light-control of many biological 652 
processes including protein phosphorylation15. Therefore, optogenetics is a promising system to 653 
investigate spatiotemporal protein kinase signaling at the cellular and the entire organism levels. 654 
The number of light-controlled protein kinases is rapidly expanding, although the current number 655 
is still limited. However, the development of light-controlled protein ubiquitylation is delayed, 656 
and high molecular weight tagging of photoreceptors may disrupt the ubiquitylation of both WT 657 

and mutant proteins and functionally alter the native protein function as aforestated. Therefore， 658 
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the development of lower molecular weight tagging or probing technique is urgently required to 659 
visualize ubiquitylation and/or to investigate spatiotemporal protein ubiquitylation signaling at 660 
the living cellular and the entire organism levels. 661 
 662 
In the present study, EYFP vector control is essential for control assays and analyses 663 
(immunofluorescence analysis, colony outgrowth assay, and in vivo ubiquitylation assay) to 664 
discuss the outcome of major mass spectrometry analysis properly. Non-specific interaction with 665 
EYFP-protein is often observed in the immunoprecipitation experiment, thus EYFP vector control 666 
is indispensable to evaluate the true interaction of EYFP-fused protein(s). Our mass spectrometry 667 
analysis using EYFP-CENP-A K124R expressed in the RPE-1 CENP-A-/F cells did not show 668 
ubiquitylation on lysine sites in the EYFP polypeptide sequence. However, in other unknown 669 
conditions, it could be expected that the lysine site in the EYFP polypeptide sequence is 670 
ubiquitylated in EYFP- and/or other tagged fusion protein of high molecular weight.  671 
 672 
For colony outgrowth assays, it is recommended to collect cells for western blot analysis to 673 
confirm protein depletion of endogenous CENP-A after retro-Cre virus infection and protein 674 
expression of pBabe-EYFP-CENP-A constructs. In this way, we can judge if the colony outgrowth 675 
phenotype is truly due to the sole expression of exogenous CENP-A WT or mutants. For any 676 
western blot analysis, if stripping is performed to reblot the membrane with different antibodies 677 
for the next turn of western blot analysis, one should use the same quantitative detection system 678 
as a previous turn’s blot for the next turn’s blot with different antibodies. One should make sure 679 
that the bands in the previous turn’s blot are undetectable at the aimed region of the membrane 680 
in the next turn’s blot with different antibodies. Or use the same quantitative detection system 681 
as previous turn’s blot and check if the incubation with the mere secondary antibody used in the 682 
previous turn’s blot does not lead to the detection of protein bands before starting the next turn’s 683 
blot with different antibodies. For in vivo ubiquitylation assay, it is important to run bigger SDS-684 
PAGE gel using the apparatus to run bigger SDS-PAGE gel (Gel electrophoresis apparatus I or II). 685 
Empirically, bigger SDS-PAGE gel would separate protein bands clearly and enhance the 686 
sensitivity of the detection of the faint bands that could have been poorly detected in the smaller 687 
gel (i.e., protein bands appear sharper in bigger gel). 688 
 689 
It is extremely important to choose proper SDS-PAGE gel to map post-translational modifications 690 
(PTMs) of a specific protein thorough LC-MA/MS. The most widely used gel system for SDS-PAGE 691 
is the Laemmli system, which uses Tris-glycine gels comprising a stacking gel component and the 692 
resolving gel component. In this classical system, the pH and ionic strength of the buffers used in 693 
the stacking gel (Tris, pH 6.8) and resolving gel (Tris, pH 8.8) are different from the buffer used 694 
for running the gel (Tris, pH 8.3). Band distortion, loss of resolution, or artifact bands may be 695 
caused by the highly alkaline operating pH of the Laemmli system. The previous report described 696 
major causes of poor band resolution with the Laemmli system16, including instability and short 697 
expiration period of the resolving gel due to hydrolysis of polyacrylamide at the high pH, chemical 698 
alterations of sample proteins, reoxidation of reduced disulfides of cysteine residues of proteins, 699 
and cleavage of Asp-Pro bonds of proteins with heating at 95-100 °C in Laemmli sample buffer at 700 
pH 5.2. The commercially available 4%-12% Bis-Tris protein gels are Bis-Tris HCI–buffered (pH 6.4) 701 
and operated at pH ca. 7.0 unlike traditional Tris-glycine gels 16. The numerous merits comparing 702 
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with the Laemmli system are generated by the neutral operating pH of the Bis-Tris systems 16, 703 
including high stability and long expiration period of the resolving gel, enhanced sample protein 704 
stability during electrophoresis at neutral pH leading to sharper band resolution and accurate 705 
results, and complete reduction of disulfides and absence of cleavage of Asp-Pro bonds. In this 706 
report, we could successfully map PTMs of EYFP-CENP-A K124R protein (Figure 3) using the 707 
commercially available 4%-12% Bis-Tris protein gels. Therefore, the commercially available 4%-708 
12% Bis-Tris protein gels are highly recommended to use for this purpose. 709 
 710 
For mapping post-translational modifications (PTMs) of a specific protein, in-gel digestion of 711 
target protein coupled with LC-MS/MS is widely used. In this study, we sought to identify 712 
ubiquitination sites EYFP-CENP-A K124R using affinity purification-mass spectrometry (AP-MS) 713 
strategy. Therefore, the first key step is to obtain a large amount of ubiquitinated EYFP-CENP-A 714 
K124R protein with high purity using immunoprecipitation from EYFP-CENP-A K124R 715 
overexpressing cells, which could greatly facilitate the identification and confirmation of 716 
ubiquitination sites of EYFP-CENP-A K124R by LC-MS/MS. To reduce the interference of non-717 
ubiquitinated EYFP-CENP-A K124R protein, western blots of anti-GFP, anti-HA (Ub), anti-Ubiquitin 718 
(see section [6.1.6]), and Coomassie blue staining (see section [6.1.7]) were performed to 719 
precisely determine the position of ubiquitinated EYFP-CENP-A K124R on SDS-PAGE gel. Lastly, 720 
only a minimized area of gel band containing ubiquitinated EYFP-CENP-A K124R was excised for 721 
in-gel digestion coupled with LC-MS/MS to get optimized results. When the dried peptides are 722 
reconstituted before operating LC-MS/MS, 3% (v/v) acetonitrile /2% (v/v) formic acid was used 723 
to help better solubility and recovery rate of peptides. Sometimes the database searching could 724 
result in PTMs which does not truly exist due to the approximate assignment algorithm of search 725 
engine. Thus, another critical step is to confirm EYFP-CENP-A K124R ubiquitination sites via 726 
manually reviewing MS/MS of ubiquitinated peptides with help of Software F (Table of 727 
Materials), which could eliminate “unreal” ubiquitination sites introduced by approximate 728 
assignment by database searching. In summary, this AP-MS strategy has established an efficient 729 
and robust pipeline for the identification of EYFP-CENP-A K124R ubiquitination sites with crucial 730 
biological significance. More importantly, this pipeline could also be widely extended to 731 
investigate the PTMs of various functional proteins. 732 
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Table 1. Plasmid vectors used in this study.

B number Relevant characteristic(s) Reference 

B3027 pBabe-puro-Cre Niikura et al., 2019

B3182 pBabe-EYFP Niikura et al., 2019

B3161 pBabe-EYFP-CENP-A WT Niikura et al., 2019

B3164 pBabe-EYFP-CENP-A K124R Niikura et al., 2019

B3031 psPAX2 Niikura et al., 2019

D3032 pMD2.g Niikura et al., 2019

B3189 pGP Niikura et al., 2019

B3190 pCI-VSVG Niikura et al., 2019

B3001 pPAM Niikura et al., 2019

B3252 pQCXIP-EYFP Niikura et al., 2019

B3254 pQCXIP-EYFP-CENP-A WT Niikura et al., 2019

B3256 pQCXIP-EYFP-CENP-A K124R Niikura et al., 2019

B2806 pCGN-HA-Ubiquitin Niikura et al., 2019
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Source

Dr. Amruta Ashtekar, Dr. Lawrence S. Kirschner

 -

Dr. Daniele Fachinetti, Dr. Don W. Cleveland

Dr. Daniele Fachinetti, Dr. Don W. Cleveland

Dr. John Thompson, Dr. Gustavo W. Leone

Dr. John Thompson, Dr. Gustavo W. Leone

Dr. Kenji Tago (Jichi Medical Univeristy, Japan)

Dr. Kenji Tago (Jichi Medical Univeristy, Japan)

 -

 -

 -

 -

 -



Table 2. Combinations of helper/packaging plasmid vectors used in (1.1.3): Retrovirus transfection of pBabe-EYFP-CENP-A constructs.

B number Helper/packaging plasmid vectors Combination 1 Combination 2

B3031 psPAX2 (lentiviral gag/pol vector) 2mg

D3032 pMD2.g (lentiviral env vector) 2mg

B3189 pGP (retroviral gag/pol vector) 2mg

B3190 pCI-VSVG (retroviral env vector) 2mg

B3001
pPAM (amphotropic helper vector 

encoding retroviral gag-pol-env)
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Table 2. Combinations of helper/packaging plasmid vectors used in (1.1.3): Retrovirus transfection of pBabe-EYFP-CENP-A constructs.

Combination 3

2mg



Name of Material/ Equipment Company Catalog Number Comments/Description

Equpiments/Tools

0.5 ml protein low binding tubes Eppendorf 022431064 For mass spectrometry analysis

10cm cell culture dish BIOFIL/JET, China 700224 10 cm tissue culture dish (Yohei 

lab, PN63)

6 Well Cell Culture Cluster Fisher/Corning 

Incorporated

07-200-83 6-well culture plate 

CentriVap LABCONCO  - Benchtop vacuum concentrator 

for vaccum dry peptides for 

mass spectrometry analysis

ChromXP C18CL, 120A, 15 cm x 75 

μm

Eksigent Technologies 805-00120 Liquid chromatography (RPLC) 

column for mass spectrometry 

analysis

HCX PL APO 100x oil immersion lens Leica LEICA HCX PL APO NA 1.40 

OIL PHE

100X Oil immersion lens

HCX PL APO 63x oil immersion lens Leica LEICA HCX PL APO NA 1.40 

OIL PH 3 CS

63X Oil immersion lens

Immobilon-FL PVDF Transfer 

Membrane

EMD Millipore IPVH00010 For western blot

Leica DM IRE2 motorized 

fluorescence microscope 

Leica  - motorized fluorescence 

microscope 

Leica EL6000 compact light source Leica External light source for 

fluorescent excitation

Micro Cover glass (22 mm x 22 mm) Surgipath 105 Cover glass (22 mm x 22 mm) 

Model V16-2 polyacrylamide gel 

electrophoresis apparatus

Apogee 

Electrophoresis/CORE Life 

Sciences

31071010 Gel electrophoresis apparatus I 

to apply bigger SDS-PAGE gel

nanoLC.2D Eksigent Technologies  - liquid chromatography system 

for mass spectrometry analysis

NuPAGE 4%-12% Bis-Tris Protein 

Gels

Thermo Fisher NP0335BOX The commercially available 4%-

12% Bis-Tris protein gels for 

mass spectrometry analysis

Olympus FLUOVIEW FV3000 

confocal laser scanning microscope

Olympus  - Confocal laser scanning 

microscope 

(https://www.olympus-

lifescience.com.cn/en/support/ 

downloads/#!dlOpen=%23detail

847250519)

ORCA-R2 Degital CCD camera Hamamatsu C10600-10B CCD camera 

PAP Pen Binding Site AD100.1 For a water repellant barrier in 

immunofluorescent staining

TISSUE CULTURE DISHES 10CM VWR 25382-166 10 cm tissue culture dish

Vertical electrophoresis for gel 

running (big size)

Junyi, China JY-SCZ6+ Gel electrophoresis apparatus II 

to apply bigger SDS-PAGE gel 

(Yohei lab, PE23)

VWR Micro Slides, Frosted VWR International 48312-013 Micro slides 

Primary antibodies

Anti-CENP-A antibody Stressgen/Enzo Life 

Sciences

KAM-CC006 Mouse monoclonal antibody

Anti-CENP-B antibody Novus Biologicals H00001059-B01P Mouse monoclonal antibody
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Materials_YN21=final.xlsx
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anti-GAPDH ABCAM ab37168 Rabbit polyclonal antibody

anti-GAPDH Invitrogen PA1987 Rabbit polyclonal antibody

anti-GFP antibody ANTI #76 (Homemade 

antibody)

Rabbit polyclonal antibody

anti-HA (3F10) Roche 11815016001 Rat monoclonal antibody

anti-HJURP Proteintech Group 15283–1-AP Rabbit polyclonal antibody

anti-Ubiquitin Bethyl Laboratories A300-317A-1 Rabbit polyclonal antibody

Reagents

Bio-Rad Protein Assay Bio-Rad 500-0006 Commercial protein assay 

reagent I for measurement of 

protein concentration 

(compatible with 0.1% SDS)

Branson SONIFIER 450 Sonicator

Branson Ultrasonics sonicator 

Microtip Step, Solid, Threaded 9.5 

mm

VWR Scientific Products 

Inc.

 33995-325 Disruptor horn for sonication

Branson Ultrasonics sonicator 

Microtip Tapered 6.5 mm

VWR Scientific Products 

Inc.

 33996-185 Microtip for sonication

Buffer A1  -  - 20 mM Tris-HCl, pH 7.4; 50 mM 

NaCl; 0.5% Nonidet P-40; 0.5% 

deoxycholate; 0.5% SDS; 1 mM 

EDTA; complete EDTA-free 

protease inhibitor reagent

Complete EDTA-free protease 

inhibitor cocktail

Roche 11-873-580-001 Complete EDTA-free protease 

inhibitor reagent for buffer A1

Coomassie brilliant blue R-250 BBI Life Sciences CAS 6104-59-2 Coomassie blue solution for 

mass spectrometry analysis

Crystal violet solution (2.3% crystal 

violet, 0.1% ammonium oxylate, 20% 

ethanol)

SigmaI-Aldrich HT90132-1L For colony staining

DAPI SIGMA-SLDRICH D9542 For nuclear staining

DMEM: F12 Medium ATCC 30-2006 DMEM: F12 Medium

Fetal Bovine Serum, certified, heat 

inactivated, US origin

Life Technologies/Gibco 10082 FBS (fetal bovine serum)

High-glucose DMEM (Dulbecco’s 

modified Eagle’s medium)

Life 

Technologies/BioWhittake

r

12-604 high-glucose DMEM

Lipofectamin 3000 Life 

Technologies/Invitrogen

L3000 Transfection reagent I for 

chemical transfection

Lipofectamin 3000, P3000 solution Life 

Technologies/Invitrogen

L3000 Transfection reagent II for 

chemical transfection

Methanol Fisher A412-4 Fixation reagant

Non fat powdered milk (approved 

substitution for carnation powdered 

milk)

Fisher Scientific NC9255871 (Reorder No. 

190915; Lot# 90629)

Non-fat skim milk

Opti-MEM I Life 

Technologies/Invitrogen

31985 Reduced serum media

p-phenylenediamine SIGMA-SLDRICH P6001 For mounting medium

Penicillin, Streptomycin; Liquid Fisher/Gibco 15-140 Penicillin-streptomycin

Poly-L-Lysine SOLUTION SIGMA-SLDRICH P 8920 Poly-L-Lysine, 0.1% w/v, in 

water



Polyethyleneimine [PEI]; 1.0 mg/ml Polysciences 23966–2 Transfection reagent III for 

chemical transfection

Protein A sepharose CL-4B beads GE Healthcare/Amersham 17-0963-03 Protein A sepharose CL-4B 

beads for in vivo ubiquitylation 

assays using pQCXIP-EYFP-CENP-

A

Restore Western Blot Stripping 

Buffer

Thermo Scientific PI21059 Western Blot Stripping Buffer I 

Sequencing grade trypsin Promega V5111 For mass spectrometry analysis

SuperSignal West Femto Maximum 

Sensitivity Substrate

Thermo 34095 Ultra-sensitive enhanced 

chemiluminescent (ECL) 

substrate

UltraPure Distilled Water Life 

Technologies/Invitrogen/G

ibco

10977 Sterile tissue culture grade 

water 

Western Blot Stripping Buffer II ((50 

mM Tris-HCl, pH 6.85; 2% SDS; 50 

mM DTT; 100 mM 2-

Mercaptoethanol)

 -  - Western Blot Stripping Buffer II 

Secondary antibodies

Alexa Fluor 488 Goat Anti-Rabbit IgG Life 

Technologies/Invitrogen

A11008 fluorophore-conjugated 

secondary antibody (Affinity-

purified secondary antibody)

Alexa Fluor 594 Goat Anti-Mouse IgG Life 

Technologies/Invitrogen

A11005 fluorophore-conjugated 

secondary antibody (Affinity-

purified secondary antibody)

Softwares

Acquisition FV31S-SW software Olympus  - Sofware C1 

(https://www.olympus-

lifescience.com.cn/en/support/ 

downloads/#!dlOpen=%23detail

847250519)

Analysis FV31S-DT software Olympus  - Sofware C2 

(https://www.olympus-

lifescience.com.cn/en/support/ 

downloads/#!dlOpen=%23detail

847250519)

cellSens Dimension software Ver. 1. 

18

Olympus  - Sofware C3 

(https://www.olympus-

lifescience.com.cn/en/ 

software/cellsens/)

Image Studio Analysis Software Ver 

4.0 

LI-COR Biosciences  - Software D

Molecular Imager Versadoc MP4000 

System 

Bio-Rad  - Chemiluminescence imager for 

immunoblot detection

Odyssey CLx Infrared imaging System LI-COR Biosciences  - Infrared imaging system for 

immunoblot detection

OpenCFU saftware  -  - For colony counting 

(http://opencfu.sourceforge.net

/)

Openlab version 5.5.2. Scientific 

Imaging Software 

Improvision/PerkinElmer  - Software A

ProteinPilot Software version 4.5 AB SCIEX  - Software F for mass 

spectrometry analysis

Quantity One 1-D analysis software Bio-Rad  - Software E



TripleTOF 5600+ System AB SCIEX  - Mass spectrometry instrument 

Volocity version 6.3 3D Image 

Analysis Software (Volocity 

Acquisition)

PerkinElmer  - Software B1

Volocity version 6.3 3D Image 

Analysis Software (Volocity 

Quantification)

PerkinElmer  - Software B2



Rebuttal letter (Answers to reviewer’s comment) 
 
Page 0 
 TITLE: Manuscript needs a thorough proofreading.   
Yes, we have done it.  
 
Page 3 
PROTOCOL: Please remove the redundancy from the protocol. Please make the steps crisps 
and write as if you are describing someone how to perform your experiment with all specific 
action associated with it.  
Yes, we removed the redundancy, made the steps and wrote as if we are describing someone 
how to perform our experimnet with all specific action associated with it.  
 
Please describe all the steps in order. Presently it is very confusing. All transfections can be 
combined in one section then one can go from there.  
Yes, we described all the steps in order. We noticed that the previous 2.3 should be shifted 
into Protocol 1, and now we corrected it. 
 
Protocol needs more clarity.  
Yes, we made it clearer. 
 
The link between each section of the protocol is missing. Please bring out clarity.   
Yes, we made more link between each section of the protocol. 
 
Also please avoid going beyond 3 substep – 1 is followed by 1.1 and then 1.1.1.   
Steps were written in order. All protocols and link between each section is sufficiently fulfilled.  
 
We avoided beyond 3 steps except Supplemental Code Files which is inevitable, and such 
manner was accepted in the previous our manuscript 1. 
 
1.1.3. This is same as the note so can be removed.  
Now your comment shown here was shifted from Protocol 2 to Protocol 1, together with 
copy/paste of my text. Thus, we keep this note in the new Protocol 1 and remove the note in 
the new Protocol 4. 
 
1.1.4. Which plasmid is used here?  
Now we clearly described it. 
 
Page 4 
1.1.7. Is this DNA or RNA mix?  
It was our mistake that we left “RNA”. Now we clearly described it as “DNA-lipid complex”. 
 
1.2. From step? 
1.2.1 From step? 
If I did not misunderstand this comment, does this ask what the previous step 2.3.3.(the 
new steps 1.2 and 1.2.1) is from? I believe it is clear now that the new step 1.2 is after 1.1.9, 
and we also clearly explained about CENP-A-/F RPE-1 cells in the NOTE of Protocol 1. The 

Rebuttal Letter Click here to access/download;Rebuttal Letter;Rebuttal
letter_YN1=final.docx
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steps 1.2 and 1.2.1 are “initial steps” for Retrovirus infection of CENP-A-/F RPE-1 target cells 
starting from the spreading of these target cells. 
 
1.2.1. Culture plate?  
We corrected it to “6 well cell culture plate”. We also corrected “6-well polystyrene plate” 
to “6 well culture plate” in the new steps 1.1.7 and 2.2.1, and Table of Materials to be 
consistent. 
 
1.2.1. Please clarify or reword. 
We eliminated “sufficiently”.  
 
1.2.2. From step? 
We described “collect supernatant containing virus of (1.1.9)”. 
 
Page 5 
2.2. What is the difference between step 1 and 2.2? You already performed the transfection 
in step 1. Same plasmid?  
Yes, now we shifted the transfection step in Protocol 2 from Protocol 1 to avoid 
redundancy. 
 
2.2.1. Constructs or cell line containing pBabe-EYFP-CENP A? please clarify.  Still unable to 
differentiate between step 1 and 2.2 and 2.3? If these are same, then maybe describe the 
transfection in step 1 and immunofluorescence in step 2? Needs more clarity.  
We corrected the previous 2.3. Now this becomes the new 2.2.1. Previous 2.2.1 is now put 
as the “NOTE” below the new 2.2.1.. 
 
2.4. Which cells from which step? Please bring out clarity.  
The previous 2.4 becomes the new 2.3.1.. In this way, it is now clearer that the new 2.3.1 
follows the new 2.2.1. As a consequence, the previous 2.5s are now 2.4s. 
 
Page 6 
4.1. This transfection was already performed in step 1,2? Mention of three construct   
Yes, now we corrected as the new (4.1.1). The 3 constructs are now mentioned in 1.1.2.. 
 
Page 8 
6.1. What is the significance of doing this? Please bring out clarity with respect to what is the 
difference between each plasmid and why it is used somewhere in the introduction or before 
the start of the step.  
We noted the significance and brought out the clarity under the NOTE of the Protocol 6. 
 
 
6.1.3.1. Please make complete sentence and do not make points.  
We corrected the sentence as follow: 
NOTE: The pCGN-HA-Ubiquitin (B2806) vector is added to all samples of (i)-(iii).  
 
Page 9 
6.2.3. Based on? 



The phrase: “based on the efficiency of the immunoprecipitation” is now added. 
 
Page 10 
6.3.3. Notes cannot be filmed so please do not highlight.  
Yes, we eliminated yellow color from the NOTEs. 
 
Page 11 
7.2.1. This subheading is redundant as can be removed.  
Yes, we removed it.  
 
Page 12 
7.2.10. Please divide into two steps.  
Yes, we divided. 
 
7.2. (Removed) 
Made all the button clicks as bold please check.  
Yes, we made so and checked it. 
 
7.2.13. Reworded to bring out clarity please check. 
Yes, we reworded and brought out clarity. 
 
7.2.14. What is the proper folder? 
We removed this remark. 
 
7.2.15) How is this done? 
We confirmed the searching was done against regular database, so we deleted the 
description “concatenated with reverse decoy database”. 
 
Page 13 
Citation? 
Yes, we added the citation. 
 
Page 16 
Xxx cells expressing EYFP-CENP-A 
It was missing “in” before “the RPE-1 CENP-A-/F cells”. We corrected as this: 
“using EYFP-CENP-A K124R expressed in the RPE-1 CENP-A-/F cells “. 
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SUPPLEMENTAL CODING FILES 
 
2.6.1) Open Software A (Table of Materials) on the desktop. For using Software A; 
 
2.6.1.1) For basic commands of document management; 
 
2.6.1.1.1) Select File > New > Image Document to open LIFF file (file of multilayered 
documents). Note that if you can not see the LIFF file on the screen, select Window > 
Palettes and see “untitled layers” or the file name of the LIFF file you designated, which 
usually appears at the bottom in the Palettes options. This command is useful to find 
any working palettes on the screen.  
 
2.6.1.1.2) To save LIFF file (file of multilayered documents), select File > Save As. Choose 
Format: Openlab 5 LIFF. To open LIFF file, select File > Open. 
 
2.6.1.1.3) To save single or multiple layer(s) in LIFF file as TIFF file format, select File > 
Save As Multiple. Choose Format: TIFF for publication. To open single or multiple TIFF 
file(s), select File > Open Multiple. 
 
2.6.1.1.4) To crop layer, select Image > R.O.I. > Crop Document. Save LIFF file or TIFF file 
of layer as described in (2.6.1.1.2) and (2.6.1.1.3). 
 
2.6.1.1.5) To make merged image, select specific layers to be merged in the layer 
palette. Drug these layers together on the "New" button at the top of the layer palette. 
The merged image appears at the bottom of the layer palette (i.e., LIFF file). 
 
2.6.1.1.6) To create new State Server Palette or edit pre-existing State Server Palette, 
select Windows > Palettes > sate server. To create new State Server Palette, click on the 
New button on the State Server Palette. Check the items in the scrollable list that you 
wish to include. Type a name for the state into the “Save as a state called:” box. Click on 
the Save. To edit pre-existing State Server Palette, click on the Update. 
 
2.6.1.1.7) To show/add scale bar, first perform spatial calibration as described in 
(2.6.1.1.8). Select Image > Show Scale Bar. Save LIFF file or TIFF file of layer attached 
scale bar as described in (2.6.1.1.2) and (2.6.1.1.3). 
 
2.6.1.1.8) To perform spatial calibration; 
 
2.6.1.1.8.1) Load a reference image that contains an object of a known size, for example 
a calibration slide with a graticule of known dimension. 
 
2.6.1.1.8.2) Click on the Ruler icon (which has ruler cartoon mark) in the left of the 
Image Document window. Click on the tab next to the right-hand arrow and adjust the 
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callipers so that they enclose the distance that you wish to measure: the left-hand arrow 
is at the start point and the right-hand arrow is at the end point.  
 
2.6.1.1.8.3) Select Image > Calibration to display the Spatial Calibration dialog (palettes). 
Check that the correct unit of measurement is displayed. If necessary, select the unit 
that is appropriate to your measurement from the Units pop-up menu.  
 
2.6.1.1.8.4) Click on the expander icon to expand the dialog. Click on the New to create 
a new entry in the settings list. It will be called untitled (1/2/3 etc.). Click in the box 
above the New button and type in a name for the settings. To update settings, select the 
appropriate entry in the scrollable list, make the required changes in the main dialog 
and click on the Update. To delete settings, select the entry in the scrollable list and 
then click on the Backspace key. The entry is deleted immediately from the scrollable 
list. 
 
2.6.1.1.8.5) Check the Square Pixel Lock box so that the Y Dimension automatically 
defaults to the same value of the X Dimension. 
 
2.6.1.1.8.6) Click on the Calibrate to calibrate the image. This calibration will apply to all 
layers in the document, and will be retained when you subsequently open the 
document, as long as you save it as a LIFF file. Once you have calibrated an image, all 
measurements on rulers and Calibration Bars will be displayed in calibrated units. 
 
2.6.1.1.9) To import the TIFFF file image, drag directly the TIFFF file into the icon of 
Software A. New layer palette (i.e., LIFF file) which contains the dragged image file is 
created and appears. 
 
2.6.2.1.10) To set/change color of the image file, click (select) Color Tables icon and 
select the required color table from the pop-up menu. 
 
2.6.1.2) Image acquisition to capture z-stack image sequences using Software A. 
 
2.6.1.2.1) Click on the Video Icon (which has video cartoon mark) that makes the video 
preview layer current so that live video can be displayed in the Document Window. You 
can achieve the same effect by making the video layer current in the Layer Manager 
Palette. 
 
2.6.1.2.2) On the Leica CTRMIC Controller, select 0.5 μm increment (You should optimize 
this increment for your purpose.). Then, set bottom and set top moving z-axis Focus 
Drive within the interval of the layers you choose to capture. 
 
2.6.1.2.3) Select Special > Capture Z stack to capture multiple layers with single channel. 
Note that Capture Z stack is a created program in an Automator Window which is 
available upon your request. Check on the “Capture layers every” and enter 1 μm (You 



should optimize this increment for your purpose.). Enter name of captured layers, and 
click on the Start. 
 
2.6.1.2.4) Select Special > Capture Multi Channel Z stack to capture multiple layers with 
multiple channels. Note that Capture Multi Channel Z stack is a created program in an 
Automator Window which is available upon your request. Enter names of Channels 1-3 
(Number of channel depends on the created program in the Automator Window.). Enter 
state name of the State Server Palette of each channel you choose to capture layers (see 
[2.6.1.1.6]), and click on the Start. The captured z-stack images appear in the working 
layer palette (i.e., LIFF file). 
 
2.6.1.3) Deconvolution using Software A. Note: Optionally proceed to (2.6.2.4) to 
perform deconvolution in Software B2 using documents acquired from Software A. 
Make sure that the calibration is completed for all documents in LIFF file in advance of 
proceeding deconvolution in Software B2. 
 
2.6.1.3.1) Select all layers in the LIFF file you choose to apply deconvolution by clicking. 
 
2.6.1.3.2) Select Image > Volume Deconvolution. Enter appropriate factors in Volume 
Deconvolution palette (e.g., Sample Z Spacing, Objective Magnification, Camera Pixel 
Size, Camera Binning, Medium Refr. Index, Lens Aperture, Emission Wavelength). Check 
Deconvolve: Selected Layers (as your option). Check “Put Results in: New Document (as 
your option)”. Click on the Deconvolute. 
 
2.6.1.3.3) Choose layers of deconvulted images and drug them together into New on the 
top of LIFF file palettes, then the deconvoluted image of merged layers appears at the 
bottom in the LIFF file. Crop, save images, and attach scale bar as described in 
(2.6.1.1.7). 
 
2.6.1.4) Signal quantification using Software A. Note: Optionally proceed to (2.6.2.6) to 
perform signal quantification in Software B2 using documents acquired from Software 
A. 
 
2.6.1.4.1) Select Image > Show Measurement to open the Measurements Window. Hide 
one or more of the measurement options, by unchecking the boxes. You will only be 
able to hide a maximum of two tables. (One must always remain visible.) 
 
2.6.1.4.2) Select Image > Start Recording to record quantified signals on the window. 
 
2.6.1.4.3) Go back to the Image Document LIFF file, click on the ROI tool icon (top, left), 
and select Freehand tool. Position the mouse on the signals to be quantified, click and 
drag until you have selected the desired area covering the centromere-kinetochore 
region in image by tracking reference signals of other layer (the different channel image; 



e.g., CENP-B or ACA). Release the mouse. Copy and paste Mean (Cal) value in the 
Measurements Window to Excel file. 
 
2.6.1.4.4) Repeat the step of (2.6.1.4.3) to complete ssample, Rsample, sctrl, Rctrl, and b (the 
background signal brightness) of each, and complete calculation in Excel file as indicated 
in (3.3). One example of calculation was shown previously1. 
 
2.6.2) Open Software B1 and/or B2 (Table of Materials) on the desktop. For using 
Softwares B1 and/or B2; 
 
2.6.2.1) For basic commands of document management for image acquisition using 
Software B1; 
 
2.6.2.1.1) Select File > New Library to open new Library window. 
Select File > Open Library to open the Library window. Select File > Close to close the 
Library window. New Library is automatically saved, when it’s closed. 
 
2.6.2.1.2) File > Export, a dialog window: “Export File” appears, determine the file name 
(Save As:) and folder to save (Where:). Choose Format: Item as TIFF. Click "Export". To 
show scale bar or select other options, click "Options...". 
 
2.6.2.1.3) To import the image file into the Library window, select File > Import. 
 
2.6.2.1.4) Edit > Duplicate to duplicate any files at the left tab in the Library window. 
 
2.6.2.1.5) To create new folder, select Actions > Create New > Folder. To delete the 
folder, click/select the folder at the left tab in the Library window and push delete key 
on the keyboard. 
 
2.6.2.1.6) To create Image Sequence file, select Actions > Create New > Image Sequence. 
To remove any item including Image Sequence file at the left tab in the Library window, 
select Actions > Remove Items. 
 
2.6.2.1.7) To delete a specific image file inside the Image Sequence file, select 
“Sequence” on the top menu inside the Library window, click/select the specific image 
file name and push delete key on the keyboard.  
 
2.6.2.1.8) Most of the basic settings (cannel, exposure time, binning, Gain, Offset, light 
intensity, Fluo Shutter, Focus Drive, Objective Turret) can be determined by the icons at 
the right side in the Library window. 
 
2.6.2.1.9) Click (select) "Video Preview" at the left tab in the Library window to send 
video image into the main screen. 
 



2.6.2.1.10) Click (select) “the capture single frame icon (which has camera cartoon 
mark)“ at the right side in the Library window to capture the single frame image in the 
main screen. The captured image automatically pops up at the left tab in the Library 
window. 
 
2.6.2.1.11) To crop any image document file including Image Sequence file, first choose 
any Selection Tool (e.g., Rectangle, Freehand, Circle, Lasso, etc.) on the top menu inside 
the Library window as your preference. Second, position the mouse on the area to be 
cropped, click and drag until you have selected the desired area. Release the mouse. 
Third, select Actions > Crop to Selection. 
 
2.6.2.1.12) To make merged image of different channels (of different colors; see also 
[2.6.2.1.16]); 
 
2.6.2.1.12.1) Select Actions > Create New > Image Sequence to create Image Sequence 
file. Drag and drop an LIFF file acquired in Software A or an file acquired in Software B1 
which has a set of images of different channels and/or z slices. A dialog window: “Add 
Planes to Sequence” appears. Input the number of “channels”, “timepoints” and “Z 
slices per volume”. Select “Channels then Z-slices then Timepoints”, and click “Add”.  
 
2.6.2.1.12.2) Select “Sequence” on the top menu inside the Image Sequence file. Select 
multiple files of different channels inside the Image Sequence file. Select Actions > 
Merge Planes. The merged image file appears at the left tab in the Library window. 
 
2.6.2.1.13) To set the Light Path Manager, click on “an unused light path manager 
button (Untitled light path 1, 2, 3…)" at the left tab (The Light Path Manager). The Light 
Path Properties dialog opens. Select your options including "Label:", "Color:", "Devices", 
and "Shutters". The Light Path Manager allows you to record the positions of all your 
automated hardware in the combinations necessary to image each fluorochrome, or 
channel, as well as transmitted light paths. The Light Path Manager is also useful to 
capture z-stack image sequences (see [2.6.2.2.1.3]). 
 
2.6.2.1.14) To show/add scale bar, first perform spatial calibration as described in 
(2.6.2.1.15). Select captured image (Acquisition Protocol) at the left tab in the Library 
window. Select Image > Display > Show Scale. 
 
2.6.2.1.15) To perform spatial calibration;  
 
2.6.2.1.15.1) Load a reference image that contains an object of a known size, for 
example a calibration slide with a graticule of known dimension. 
 
2.6.2.1.15.2) Click (select) the Calibration tool (ruler cartoon mark) from the toolbar. 
Draw a line of known length on your Video Preview. Click and hold your mouse to start 
the line, drag the mouse to the endpoint of your line and release the mouse button. 



 
2.6.2.1.15.3) Select Video > Calibrate or double click on the Calibration tool to open the 
calibrate window. Enter line length in μm and click “Calibrate”. 
 
2.6.2.1.16) To set/change color of the image file, select Tool > Change Colors. 
 
2.6.2.2) Image acquisition to capture z-stack image sequences using Software B1. 
 
2.6.2.2.1) Click (select) on the “Video Preview icon (which has video cartoon mark)” that 
makes that live video can be displayed in the Library window before processing any 
commands.  
 
2.6.2.2.1.2) Click Focus Drive icon at the right tab. Set Bottom and Set Top to determine 
the range of stage position to capture along z-axis. 
 
2.6.2.2.1.3) Double click on the acquisition protocol feedback panel at the right side in 
the Library window, which opens the acquisition setup dialog. A dialog window: 
“Acquisition Setup” appears. In that window, click (select) "Cennels/Z" on the top menu. 
Determine the file name (Title:) Check the box: Change channels using light paths, and 
input “light path name (see [2.6.2.1.13])” at Channel (1, 2, 3...etc.). Add (+) and/or 
delete (-) channel required and/or non-required to capture images, and input “light path 
name” as above. Determine the option to capture with z spacing (Capture with this Z 
spacing:) or with number of slices (Capture this many slices:). Choose other options as 
your preference.  
 
2.6.2.2.1.4) Click "OK". Click "red button (start capturing)" at the left tab. The Z slices file 
appears on the left tab. Export these files to the proper format (e.g., TIFF file). 
 
2.6.2.3) For basic commands of document management for deconvolution and signal 
quantification using Software B2; 
 
2.6.2.3.1) To import the image file into the Library window, select File > Import. 
 
2.6.2.3.2) To create new folder, select Actions > Create New > Folder. To delete the 
folder, click/select the folder at the left tab in the Library window and push delete key 
on the keyboard. 
 
2.6.2.3.3) To create Image Sequence file, select Actions > Create New > Image Sequence. 
To remove any item including Image Sequence file at the left tab in the Library window, 
select Actions > Remove Items. 
 
2.6.2.3.4) To delete a specific image file inside the Image Sequence file, select 
“Sequence” on the top menu inside the Library window, click/select the specific image 
file name and push delete key on the keyboard.  



 
2.6.2.3.5) To crop any image document file including Image Sequence file, first choose 
any Selection Tool (e.g., Rectangle, Freehand, Circle, Lasso, etc.) on the top menu inside 
the Library window as your preference. Second, position the mouse on the area to be 
cropped, click and drag until you have selected the desired area. Release the mouse. 
Third, select Actions > Crop to Selection. 
 
2.6.2.3.6) To remove unnecessary z-stack slice, click (select) the image file of z-stack 
slices. Select Tool > Split. Choose only “necessary” z slice(s) and drag them into new 
Image Sequence file. Make new PSF file (see [2.6.2.4.1]) using the new Image Sequence 
file. 
 
2.6.2.3.7) For any management of Image Sequence file, if you double click an specific 
Image Sequence file name at the left tab in the Library window, the specific Image 
Sequence file pops up as another window, and you could see the same menu above as 
the Library window. 
 
2.6.2.3.8) To set/change color of the image file, select Tool > Change Colors. 
 
2.6.2.4) Deconvolution using Software B2. Note that, if image documents are acquired in 
Software A, make sure that the calibration is completed for all documents in LIFF file in 
advance of proceeding deconvolution in Software B2. 
 
2.6.2.4.1) To make a PSF file using Sofware B2; 
 
2.6.2.4.1.1) Select File > New Library. New Library is automatically saved, when it’s 
closed. Select Actions > Create New > Image Sequence to create Image Sequence file. 
Drag and drop an LIFF file acquired in Software A or an file acquired in Software B1 
which has a set of images of different channels and/or z slices. A dialog window: “Add 
Planes to Sequence” appears. Input the number of “channels”, “timepoints” and “Z 
slices per volume”. Select “Channels then Z-slices then Timepoints”, and click “Add”. 
 
2.6.2.4.1.2) Make sure to click (select) the document file to deconvolute at the left tab in 
the Library window. Select Actions > Create New > Calculated PSF. A dialog window: 
“Calculate PSF” appears.  
 
2.6.2.4.1.3) Choose “Calculate a new PSF of this type: Widefield”. Input names/values of 
PSF Name, Medium Ref. Index, Numerical Aperture (e.g., 60x: 1.4; 100x: 1.4; 40x: 0.6), 
and Emission Wavelength. Click “Create”. It takes for a while to complete to calculate 
Widefield PSF. When the PSF calculation is completed, the PSF file icon appears at the 
left tab in the Library window. 
 
2.6.2.4.2) To perform deconvolution using Sofware B2; 
 



2.6.2.4.2.1) Skip this process if you apply pre-calculated PSF file for new deconvolution, 
and go to (2.6.2.4.2.2). Select Actions > Create New > Image Sequence to create Image 
Sequence file. Drag and drop an LIFF file acquired in Software A or an file acquired in 
Software B1 which has a set of images of different channels and/or z slices. A dialog 
window: “Add Planes to Sequence” appears. Input the number of “channels”, 
“timepoints” and “Z slices per volume”. Select “Channels then Z-slices then Timepoints”, 
and click “Add”. 
 
2.6.2.4.2.2) Skip this process if the document file is acquired in Software B1, and go to 
(2.6.2.4.2.3). If the document file is acquired in Software A, select Edit > Properties. 
Input values of “µm/pixel (X)”, “µm/pixel (Y)”, and “µm/pixel (Z)”. For XY, input the 
values following information available in the Spatial Calibration dialog (see [2.6.1.1.8]). 
For Z, input the interval of the Z-section. Input: Microscope Objective, and click 
“Change”. 
 
2.6.2.4.2.3) Make sure to click (select) the document file to deconvolute at the left tab in 
the Library window. 
 
2.6.2.4.2.4) Select Tools > Fast Restoration or Iterative Restoration. In case of Iterative 
Restoration, input Confidence limit: 100%, Iteration limit 20%. Select PSF from the pop-
up menu. Click “Start”. It takes for a while to complete the deconvolution process. 
When the deconvolution is completed, click “Done” in the restoration window. 
 
2.6.2.4.2.5) Check the deconvoluted image at the right tab in the Image Sequence file 
(by clicking green icon). To optimize performance of the deconvolution, try cropping the 
Image Sequence file choosing optimized area (see [2.6.2.3.5]) or try removing 
unnecessary z slice (see [2.6.2.3.6]), make a PSF file, and perform deconvolution. 
 
2.6.2.5) Edition process after the deconvolution using Sofware B2; 
 
2.6.2.5.1) Skip this process if you don’t export the deconvoluted images into the LIFF file 
of Software A, and go to (2.6.2.5.2). Make sure to click (select) the “deconvoluted” 
Image Sequence file at the left tab in the Library window. Select “Sequence” on the top 
menu inside the Library window, click/select the specific name of the “deconvoluted” 
Image Sequence file. Or perform the same process using commands as describe in 
(2.6.2.3.6). 
 
2.6.2.5.1.2) Select Actions > Merge Planes. The “Merged” Image Sequence file appears 
at the left tab in the Library window.  
 
2.6.2.5.1.3) Select this “merged” Image Sequence file at the left tab in the Library 
window. Select Tools > Split Volumes to split the volumes of this “merged” Image 
Sequence file into the separate z slices of images. Choose your option in the dialog 



window: Split Volumes, then click “Split”. The “Merged-split” Image Sequence folder 
appears at the left tab in the Library window. 
 
2.6.2.5.1.4) Inside this folder, select the “merged-split” Image Sequence file. Select File > 
Export. Determine the file name and save location, and click “Export”. Make sure the 
“.liff” extension of the exported file. Open the exported file by Sotware A. Select images 
in the Layer Manager Palette. Perform image file edition using Software A. 
 
2.6.2.5.2) Optionally, select Edit > Duplicate the Image Sequence file containing the 
deconvoluted images, and/or select File > Export to any type of format (e.g., LIFF file, 
TIFF file, etc.) and edit images on that format. 
 
2.6.2.6) Signal quantification using Software B2. 
 
2.6.2.6.1) Select File > New Library. New Library is automatically saved, when it’s closed. 
 
2.6.2.6.2) Select Actions > Create New > Image Sequence to create Image Sequence file. 
Drag and drop an LIFF file acquired in Software A or an file acquired in Software B1 or B2 
which has a set of images of different channels. 
 
2.6.2.6.3) A dialog window: “Add Planes to Sequence” appears. Input the number of 
“channels”, “timepoints” and “Z slices per volume”. Select “Channels then Z-slices then 
Timepoints”, and click “Add”. 
 
2.6.2.6.4) Click “Measurements” on the top menu inside the Library window. You can 
change Select Freehand and position the mouse on the signals to be quantified, click 
and drag until you have selected the desired area covering the centromere-kinetochore 
region in image by tracking reference signals of the different channel image (e.g., CENP-
B or ACA). Release the mouse.  
 
2.6.2.6.5) Change “Tile Channels” status (top, left in the Library window) to show 
multiple channel images and make sure the selected area is corresponding among all 
images of the different channels. 
 
2.6.2.6.6) The table of measurements automatically appears at the bottom in the Library 
window. Copy and paste Mean value of each channel in the Measurements table to 
Excel file. Perform the calculation as indicated preciously 1. 
 
4.2.1) For using the infrared imaging system; 
 
4.2.1.1) Open Software D (Table of Materials) on the desktop. 
 
4.2.1.2) To acquire images, click the Acquire tab on the top menu. Select “Auto: 
Intensity Auto” setting (“A” button) in Channels menu above. Click the “Start” button 



(top, right) in Scanner menu above. After acquisition, image data are automatically 
stored in the folder selected as the Work Area when Image Studio is opened. The data 
are easily accessed in the Tables below the image window. This table is called Images 
Table. 
 
4.2.1.3) To export and save image files, click the iS icon (the most top, the most left), 
then select Export > Single Image View > Current Image. “Browse” your designated 
folder to save image files, then “Edit Name”, and “Save”. 
 
4.2.1.4) To quantify signal bands, click the Analysis tab on the top menu. Click the 
“Manual (top, left)” below the iS icon. Click the “Manual” at the bottom of further 
options to erase unnecessary line images on the acquired image.  
 
4.2.1.4.1) Click the “Draw Rectangle” on the menu above. Position the mouse on the 
specific band to be quantified, click and drag until you have selected the desired area 
covering the whole region of the band. Release the mouse. Quantified values are 
displayed at the bottom (the location of the Images Table). Click the Shapes tab at the 
top left of the Table to view the data including the quantified values for each shape 
(rectangle). This table is called Shapes Table. 
 
4.2.1.4.2) To save data including the quantified values for each shape (rectangle), select 
Report > Save As at the top-right of the Shapes Table. 
 
4.2.2) For using the chemiluminescence imager; 
 
4.2.2.1) Check user manual of chemiluminescence imager 2, Section 4.2.9 (not the 
Protocol number of the present article): Installing the Lens, for proper lens option and 
installation. 
 
4.2.2.2) Open Software E (Table of Materials) on the desktop. Select File > VersaDoc. 
Click on the “Select”, then select Blotting > Chemi Ultra Sensitivity. 
 
4.2.2.3) Click on the “Position”. During scattering of imager, position and focus the 
membrane incubated in working solution of an ultra-sensitive enhanced 
chemiluminescent (ECL) substrate (Table of Materials). Click on the “Stop” to stop 
scattering of imager after optimization of the position and the focus. 
 
4.2.2.4) Click on the “Optimize Exposure”. Fill working values for exposure in the dialog 
window; Total Exposure (sec.): 300.0, Starting Exposure Time (sec.): 30.0, Number of 
Exposures: 10). Check “Save Images” so that sequentially captured images are 
automatically saved in your designated folder. Note: For optimal results, empirically 
determine these working values. 
 



4.2.2.5) To capture size-marker image on the membrane, leave imager’s door opened 
ca. 5 cm during exposure and image capturing. Repeat same process as (4.2.2.4) without 
changing the position and the focus of the membrane. Fill working values for exposure 
in the dialog window; Total Exposure (sec.): 0.6, Starting Exposure Time (sec.): 0.1, 
Number of Exposures: 6). Note: For optimal results, empirically determine these 
working values. 
 
4.2.2.6) For size-marker image (blank image without chemiluminescence signals for size-
marker positions), optionally go to Volume Quick Guide palette (or select Help > Volume 
Quick Guide to open that palette) and click on the “3. Transform” to open “Transform” 
dialog window. Check the box of “Invert display” in the window. Adjust brightness and 
contrast with High/Low buttons or choose Auto-scale. Click on the “OK” once optimized 
brightness and contrast of the image. 
 
4.2.2.7) To export images, select File > Export to TIFF Image. To merge plural images, 
select View > Multi-channel Viewer. 
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INTRODUCTION

1. The publisher for this copyrighted material is Elsevier.  By clicking "accept" in connection

with completing this licensing transaction, you agree that the following terms and conditions

apply to this transaction (along with the Billing and Payment terms and conditions

established by Copyright Clearance Center, Inc. ("CCC"), at the time that you opened your

Rightslink account and that are available at any time at http://myaccount.copyright.com).

GENERAL TERMS

2. Elsevier hereby grants you permission to reproduce the aforementioned material subject to

the terms and conditions indicated.

3. Acknowledgement: If any part of the material to be used (for example, figures) has

appeared in our publication with credit or acknowledgement to another source, permission

must also be sought from that source.  If such permission is not obtained then that material

may not be included in your publication/copies. Suitable acknowledgement to the source

must be made, either as a footnote or in a reference list at the end of your publication, as

follows:

"Reprinted from Publication title, Vol /edition number, Author(s), Title of article / title of

chapter, Pages No., Copyright (Year), with permission from Elsevier [OR APPLICABLE

SOCIETY COPYRIGHT OW NER]." Also Lancet special credit - "Reprinted from The

Lancet, Vol. number, Author(s), Title of article, Pages No., Copyright (Year), with

permission from Elsevier."

4. Reproduction of this material is confined to the purpose and/or media for which

permission is hereby given.

5. Altering/Modifying Material: Not Permitted. However figures and illustrations may be

altered/adapted minimally to serve your work. Any other abbreviations, additions, deletions

and/or any other alterations shall be made only with prior written authorization of Elsevier

Ltd. (Please contact Elsevier at permissions@elsevier.com). No modifications can be made

to any Lancet figures/tables and they must be reproduced in full.

6. If the permission fee for the requested use of our material is waived in this instance,

please be advised that your future requests for Elsevier materials may attract a fee.

7. Reservation of Rights: Publisher reserves all rights not specifically granted in the

combination of (i) the license details provided by you and accepted in the course of this

licensing transaction, (ii) these terms and conditions and (iii) CCC's Billing and Payment

terms and conditions.

8. License Contingent Upon Payment: While you may exercise the rights licensed

immediately upon issuance of the license at the end of the licensing process for the

transaction, provided that you have disclosed complete and accurate details of your proposed

use, no license is finally effective unless and until full payment is received from you (either

by publisher or by CCC) as provided in CCC's Billing and Payment terms and conditions.  If

full payment is not received on a timely basis, then any license preliminarily granted shall be

deemed automatically revoked and shall be void as if never granted.  Further, in the event

that you breach any of these terms and conditions or any of CCC's Billing and Payment

terms and conditions, the license is automatically revoked and shall be void as if never

granted.  Use of materials as described in a revoked license, as well as any use of the

materials beyond the scope of an unrevoked license, may constitute copyright infringement

and publisher reserves the right to take any and all action to protect its copyright in the

materials.

9. Warranties: Publisher makes no representations or warranties with respect to the licensed

material.
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10. Indemnity: You hereby indemnify and agree to hold harmless publisher and CCC, and

their respective officers, directors, employees and agents, from and against any and all

claims arising out of your use of the licensed material other than as specifically authorized

pursuant to this license.

11. No Transfer of License: This license is personal to you and may not be sublicensed,

assigned, or transferred by you to any other person without publisher's written permission.

12. No Amendment Except in Writing: This license may not be amended except in a writing

signed by both parties (or, in the case of publisher, by CCC on publisher's behalf).

13. Objection to Contrary Terms: Publisher hereby objects to any terms contained in any

purchase order, acknowledgment, check endorsement or other writing prepared by you,

which terms are inconsistent with these terms and conditions or CCC's Billing and Payment

terms and conditions.  These terms and conditions, together with CCC's Billing and Payment

terms and conditions (which are incorporated herein), comprise the entire agreement

between you and publisher (and CCC) concerning this licensing transaction.  In the event of

any conflict between your obligations established by these terms and conditions and those

established by CCC's Billing and Payment terms and conditions, these terms and conditions

shall control.

14. Revocation: Elsevier or Copyright Clearance Center may deny the permissions described

in this License at their sole discretion, for any reason or no reason, with a full refund payable

to you.  Notice of such denial will be made using the contact information provided by you. 

Failure to receive such notice will not alter or invalidate the denial.  In no event will Elsevier

or Copyright Clearance Center be responsible or liable for any costs, expenses or damage

incurred by you as a result of a denial of your permission request, other than a refund of the

amount(s) paid by you to Elsevier and/or Copyright Clearance Center for denied

permissions.

LIMITED LICENSE

The following terms and conditions apply only to specific license types:

15. Translation: This permission is granted for non-exclusive world English rights only

unless your license was granted for translation rights. If you licensed translation rights you

may only translate this content into the languages you requested. A professional translator

must perform all translations and reproduce the content word for word preserving the

integrity of the article.

16. Posting licensed content on any Website: The following terms and conditions apply as

follows: Licensing material from an Elsevier journal: All content posted to the web site must

maintain the copyright information line on the bottom of each image; A hyper-text must be

included to the Homepage of the journal from which you are licensing at

http://www.sciencedirect.com/science/journal/xxxxx or the Elsevier homepage for books at

http://www.elsevier.com; Central Storage: This license does not include permission for a

scanned version of the material to be stored in a central repository such as that provided by

Heron/XanEdu.

Licensing material from an Elsevier book: A hyper-text link must be included to the Elsevier

homepage at http://www.elsevier.com . All content posted to the web site must maintain the

copyright information line on the bottom of each image.

Posting licensed content on Electronic reserve: In addition to the above the following

clauses are applicable: The web site must be password-protected and made available only to

bona fide students registered on a relevant course. This permission is granted for 1 year only.

You may obtain a new license for future website posting.
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17. For journal authors: the following clauses are applicable in addition to the above:

Preprints:

A preprint is an author's own write-up of research results and analysis, it has not been peer-

reviewed, nor has it had any other value added to it by a publisher (such as formatting,

copyright, technical enhancement etc.).

Authors can share their preprints anywhere at any time. Preprints should not be added to or

enhanced in any way in order to appear more like, or to substitute for, the final versions of

articles however authors can update their preprints on arXiv or RePEc with their Accepted

Author Manuscript (see below).

If accepted for publication, we encourage authors to link from the preprint to their formal

publication via its DOI. Millions of researchers have access to the formal publications on

ScienceDirect, and so links will help users to find, access, cite and use the best available

version. Please note that Cell Press, The Lancet and some society-owned have different

preprint policies. Information on these policies is available on the journal homepage.

Accepted Author Manuscripts: An accepted author manuscript is the manuscript of an

article that has been accepted for publication and which typically includes author-

incorporated changes suggested during submission, peer review and editor-author

communications.

Authors can share their accepted author manuscript:

immediately

via their non-commercial person homepage or blog

by updating a preprint in arXiv or RePEc with the accepted manuscript

via their research institute or institutional repository for internal institutional

uses or as part of an invitation-only research collaboration work-group

directly by providing copies to their students or to research collaborators for

their personal use

for private scholarly sharing as part of an invitation-only work group on

commercial sites with which Elsevier has an agreement

After the embargo period

via non-commercial hosting platforms such as their institutional repository

via commercial sites with which Elsevier has an agreement

In all cases accepted manuscripts should:

link to the formal publication via its DOI

bear a CC-BY-NC-ND license - this is easy to do

if aggregated with other manuscripts, for example in a repository or other site, be

shared in alignment with our hosting policy not be added to or enhanced in any way to

appear more like, or to substitute for, the published journal article.

Published journal article (JPA): A published journal article (PJA) is the definitive final

record of published research that appears or will appear in the journal and embodies all

value-adding publishing activities including peer review co-ordination, copy-editing,

formatting, (if relevant) pagination and online enrichment.

Policies for sharing publishing journal articles differ for subscription and gold open access

articles:

Subscription Articles: If you are an author, please share a link to your article rather than the

full-text. Millions of researchers have access to the formal publications on ScienceDirect,

and so links will help your users to find, access, cite, and use the best available version.
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Theses and dissertations which contain embedded PJAs as part of the formal submission can

be posted publicly by the awarding institution with DOI links back to the formal

publications on ScienceDirect.

If you are affiliated with a library that subscribes to ScienceDirect you have additional

private sharing rights for others' research accessed under that agreement. This includes use

for classroom teaching and internal training at the institution (including use in course packs

and courseware programs), and inclusion of the article for grant funding purposes.

Gold Open Access Articles: May be shared according to the author-selected end-user

license and should contain a CrossMark logo, the end user license, and a DOI link to the

formal publication on ScienceDirect.

Please refer to Elsevier's posting policy for further information.

18. For book authors the following clauses are applicable in addition to the above:  

Authors are permitted to place a brief summary of their work online only. You are not

allowed to download and post the published electronic version of your chapter, nor may you

scan the printed edition to create an electronic version. Posting to a repository: Authors are

permitted to post a summary of their chapter only in their institution's repository.

19. Thesis/Dissertation: If your license is for use in a thesis/dissertation your thesis may be

submitted to your institution in either print or electronic form. Should your thesis be

published commercially, please reapply for permission. These requirements include

permission for the Library and Archives of Canada to supply single copies, on demand, of

the complete thesis and include permission for Proquest/UMI to supply single copies, on

demand, of the complete thesis. Should your thesis be published commercially, please

reapply for permission. Theses and dissertations which contain embedded PJAs as part of

the formal submission can be posted publicly by the awarding institution with DOI links

back to the formal publications on ScienceDirect.

 

Elsevier Open Access Terms and Conditions

You can publish open access with Elsevier in hundreds of open access journals or in nearly

2000 established subscription journals that support open access publishing. Permitted third

party re-use of these open access articles is defined by the author's choice of Creative

Commons user license. See our open access license policy for more information.

Terms & Conditions applicable to all Open Access articles published with Elsevier:

Any reuse of the article must not represent the author as endorsing the adaptation of the

article nor should the article be modified in such a way as to damage the author's honour or

reputation. If any changes have been made, such changes must be clearly indicated.

The author(s) must be appropriately credited and we ask that you include the end user

license and a DOI link to the formal publication on ScienceDirect.

If any part of the material to be used (for example, figures) has appeared in our publication

with credit or acknowledgement to another source it is the responsibility of the user to

ensure their reuse complies with the terms and conditions determined by the rights holder.

Additional Terms & Conditions applicable to each Creative Commons user license:

CC BY: The CC-BY license allows users to copy, to create extracts, abstracts and new

works from the Article, to alter and revise the Article and to make commercial use of the

Article (including reuse and/or resale of the Article by commercial entities), provided the

user gives appropriate credit (with a link to the formal publication through the relevant
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DOI), provides a link to the license, indicates if changes were made and the licensor is not
represented as endorsing the use made of the work. The full details of the license are
available at http://creativecommons.org/licenses/by/4.0.

CC BY NC SA: The CC BY-NC-SA license allows users to copy, to create extracts,
abstracts and new works from the Article, to alter and revise the Article, provided this is not
done for commercial purposes, and that the user gives appropriate credit (with a link to the
formal publication through the relevant DOI), provides a link to the license, indicates if
changes were made and the licensor is not represented as endorsing the use made of the
work. Further, any new works must be made available on the same conditions. The full
details of the license are available at http://creativecommons.org/licenses/by-nc-sa/4.0.

CC BY NC ND: The CC BY-NC-ND license allows users to copy and distribute the Article,
provided this is not done for commercial purposes and further does not permit distribution of
the Article if it is changed or edited in any way, and provided the user gives appropriate
credit (with a link to the formal publication through the relevant DOI), provides a link to the
license, and that the licensor is not represented as endorsing the use made of the work. The
full details of the license are available at http://creativecommons.org/licenses/by-nc-nd/4.0.
Any commercial reuse of Open Access articles published with a CC BY NC SA or CC BY
NC ND license requires permission from Elsevier and will be subject to a fee.

Commercial reuse includes:

Associating advertising with the full text of the Article
Charging fees for document delivery or access
Article aggregation
Systematic distribution via e-mail lists or share buttons

Posting or linking by commercial companies for use by customers of those companies.

 

20. Other Conditions:

 

v1.9

Questions? customercare@copyright.com or +1-855-239-3415 (toll free in the US) or
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Dear Dr. Niikura, 
  
Thank you for the email, and I apologize for the delay in responding—I was just trying to ensure I 
had the right information to convey to you. Please refer to the following excerpt from our website 
for more information: 
  

  

Permissions 

If you want to use excerpts or images, original or adapted, from articles that you have published in a Cell 

Press journal, you do not need to ask our permission. Our policy only requires that you cite the original 

publication. 

If you want to use excerpts from copyrighted work in your Cell Press submission, you must obtain written 

permission from the copyright owners and cite the original publication. For information about how to 

request permission to use copyrighted material, including work published elsewhere at Elsevier, please 

visit our permissions page. 

If you have adapted a published figure, you may or may not need permission from the copyright owner, 

depending on how much the adaptation resembles the original. When in doubt, check with the copyright 

owner and cite the original article. 

Obtaining permission can take several weeks. To avoid any delays to publication, we recommend that 

you seek permission before or at the time of submission. 

  
Best, 
  
Joel Schanke 
Editorial Operations Associate 
Cancer Cell and Developmental Cell 
cancer@cell.com ; devcelleditor@cell.com 
50 Hampshire St. 5th Floor Cambridge, MA 
781-663-2241 

  

https://www.elsevier.com/about/our-business/policies/copyright#Author%20rights
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Dear Yohei, 

  

Thank you for your e-mail and your patience while I figured out how to address your question. To 
re-use a figure, which originally appeared in a Dev Cell paper, you do need to get Elsevier 
permission. I would recommend to contact the Elsevier Permissions Helpdesk Support Center 
here: https://service.elsevier.com/app/contact/supporthub/permissions-helpdesk/. This 
Permissions FAQ page might also be 
helpful: https://www.elsevier.com/about/policies/copyright/permissions 

  

I hope this is helpful. 

  

Best wishes, 

Julie 

  

  

***************************** 

Julie Sollier, Ph.D. 

Editor-in-Chief, Developmental Cell 

Twitter 

jsollier 
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