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 30 

SUMMARY:  31 

Here, we present a protocol for the development of 3D conjunctival and uveal melanoma 32 

spheroids and the use of hand-held customized electrodes for in vitro electrochemotherapy of 33 

3D spheroids in a culture well. This offers new perspectives in the use of electrochemotherapy in 34 

ocular melanoma treatment. 35 

 36 

ABSTRACT 37 

Electrochemotherapy (ECT) is the combination of transient pore formation following electric 38 

pulse application with the administration of cytotoxic drugs, which enhances the cytotoxic effect 39 

of the applied agent due to membrane changes. In vitro 3D culture systems simulate the in vivo 40 

tumor growth and preserve the biological characteristics of tumors more accurately than 41 

conventional monolayer cell cultures. We describe a protocol for the development of 3D tumor 42 

organoids using conjunctival melanoma (CM) and uveal melanoma (UM) cell lines as well as the 43 

use of hand-held customized electrodes, suitable for in vitro ECT in the culture well without 44 
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destruction of the tumor environment. This protocol analyzes the culture and growth of 3D CM 45 

and UM spheroids and their reaction to bleomycin (2.5 µg/mL) alone, electroporation (EP) (750 46 

Volts/cm, 8 pulses, 100 µs, 5 Hz) alone, and ECT as a combination of EP and bleomycin. The drug 47 

concentration and the EP settings used in this protocol were established as preferred ECT 48 

conditions according to previous experiments. The assay used to determine the spheroid viability 49 

was conducted 3-7 days following treatment. The effect on viability and growth of the 3D tumor 50 

spheroids was significant only after ECT. The customized electrodes are described in detail in 51 

order to facilitate the application of pulses in the culture well. This novel treatment of 3D UM 52 

and CM spheroids sets a steppingstone for future clinical application.  53 

 54 

INTRODUCTION 55 

Uveal melanoma (UM) is the most common primary intraocular tumor in adults, whereas 56 

conjunctival melanoma (CM) represents 2% of all ocular melanomas1-6. Brachytherapy, proton 57 

beam radiotherapy, and phototherapy are the first line treatments in UM, whereas enucleation 58 

of the globe may be necessary1-3. The treatment of CM varies between ocular oncology centers; 59 

excisional biopsy followed by local chemotherapy and/or radiation therapy is the most frequent 60 

treatment approach4. Despite treatment, CM is associated with a mortality of 25%–30%5. 61 

 62 

There is a paucity of literature on the formation of CM and UM spheroids and the application of 63 

ECT in ocular melanoma6-8. Tumor spheroids have better biological features than conventional 64 

2D cell cultures and have been proposed as a useful tool to mimic the in vivo tumor 65 

environment9. Electrochemotherapy (ECT) combines the use of non-permeable cytotoxic drugs 66 

with electroporation (EP)10. EP is the local application of short and intense electric pulses that 67 

transiently permeabilizes cells for a localized increase of anti-cancer drug uptake in cancer cells 68 

and results in increased cell death11. This study establishes a protocol describing the 69 

development of CM and UM spheroids and investigates the results following ECT with bleomycin. 70 

This protocol could assist investigators in the field of ocular oncology using other therapeutic 71 

modalities on spheroids or study further effects of ECT. Due to the limited use of ECT in 72 

ophthalmology, there is little knowledge regarding the effect and process of this modality; thus, 73 

this experiment may widen the spectrum of treatment options in the future. We propose a novel 74 

customized hand-held plate electrode setting, which allows the ECT of the spheroid in the culture 75 

wells without any destruction of the tumor environment. 76 

 77 

PROTOCOL 78 

 79 

1. Spheroid formation 80 

 81 

1.1. Use adherently growing cancer cell lines for spheroid formation. 82 

 83 

1.2. Provide all cell culture associated steps under sterile bench conditions. 84 

 85 

1.3. Prepare the standard complete culture medium as recommended for the cell lines of 86 

interest and warm to 37 °C using a water bath. 87 

 88 



NOTE: Here, the human conjunctival cell lines CM2005.1, CRMM1, CRMM2 as well as the uveal 89 

melanoma cell lines 92.1, OMM1and OMM2 were used and cultured in Ham F-12 medium 90 

containing 10% fetal bovine serum and RPMI containing 10% fetal bovine serum, respectively. 91 

 92 

1.4. Detach the cells of interest using standard enzymatic digestion methods (e.g., trypsin-EDTA 93 

solution).  94 

 95 

1.5. To determine the number of vital cells, resuspend 10 µL of the cell suspension in 10 µL of 96 

Trypan blue solution (1:1) and count the cells using a chamber (hemocytometer or an 97 

automated cell counter) within 5 min. Cells should be <90% of confluence and in good 98 

condition. 99 

 100 

1.6. To form spheroids, seed 5 x 103 cells per well with a total volume of 200 µL of complete 101 

culture medium in 96-well ultra-low attachment plates. Incubate the plate at 37 °C in a 102 

humidified atmosphere containing 5% CO2.  103 

 104 

NOTE: For effective inhibition of cellular attachment, use ultra-low attachment plates with a 105 

covalently bound hydrophilic, non-ionic, neutrally charged hydrogel on the surface. This 106 

hydrogel inhibits immortalization of cells and force them into a suspended state to build 3D 107 

spheroids.  108 

 109 

1.7. Check the spheroid formation using a microscope.  110 

 111 

NOTE Some cell lines do not form round 3D tumor spheroids in the first passage. Passage the 112 

tumor sphere culture before they start to develop a dark center. Dissociate the tumor masses 113 

depending on the cell line after 4-10 days by trypsinization. Afterwards, seed the single cells in 114 

a fresh 96 ultra-low attachment plate. By repeating this procedure for several passages, cells 115 

will adapt to 3D culture. 116 

 117 

2. Electrochemotherapy of the tumor spheroids 118 

 119 

2.1. As an assay control, use untreated spheroids and spheroids treated only with EP or 120 

bleomycin alone. 121 

 122 

2.2. Adjust the settings for the electroporator (pulse counts, pulse frequency, duration time and 123 

voltage; see Table of Materials). For melanoma cells, use 8 square wave electric pulses of 750 124 

Volts/cm strength, 100 µs pulse duration, 5 Hz repetition frequency. 125 

 126 

2.3. At day 3 of spheroid culture, prepare fresh bleomycin sulfate solution in sterile PBS at a 127 

concentration of 5 µg/mL in a 15 mL tube.  128 

 129 

2.4. Exchange the cell culture medium of the spheroids by removing 200 µL of culture medium 130 

and refilling with 100 µL of fresh complete culture medium for each well. 131 

 132 



2.5. Add 100 µL of bleomycin sulfate solution to each well (final concentration 2.5 µg/mL). Add 133 

100 µL of fresh medium to untreated controls and spheroids only treated with EP instead of 134 

bleomycin sulfate solution. 135 

 136 

2.6. Perform the electroporation. 137 

 138 

NOTE: The electrodes shown in Figure 1 were produced in the research workshop of the 139 

University of Halle-Wittenberg. They are made of stainless steel and fit the grip of the 140 

electroporator. The electrodes were designed for use in 96 well ultra-low attachment plates. 141 

Similar stainless-steel electrodes can be easily manufactured for alternative applications too.  142 

 143 

2.6.1. Sterilize electrodes with 70% ethanol and allow electrodes to dry. The diameter of the 144 

electrodes is 1 mm, the gap between the two electrodes is 4 mm, and the length of each 145 

electrode is 8 mm (Figure 1a). 146 

 147 

2.6.2. Place the electrodes at the bottom of the well, with the spheroids between the 148 

electrodes. This allows the ideal positioning of the spheroid between the two electrodes (Figure 149 

1b).  150 

 151 

2.6.3. Shake the plate to allow the spheroids to move from the bottom of the well and be 152 

placed between the electrodes. The spheroid will only be between the electrodes for a couple 153 

of seconds. 154 

 155 

2.6.4. Start the electroporation with preferred settings. 156 

 157 

2.6.5. Replace the bleomycin sulfate solution in the well by exchanging 150 µL of medium with 158 

150 µL of fresh medium. 159 

 160 

2.6.6. Incubate the cells for up to 10 days at 37 °C in a humidified atmosphere containing 5% 161 

CO2. If the untreated spheroids start to develop a dark center, terminate the experiment. 162 

Exchange 150 µL of the cell culture medium every 2-3 days. Thereby, avoid spheroid disruption 163 

by positioning the pipette tip at the edge region of the well, tilting the plate and slowly 164 

pipetting. 165 

 166 

3. Determination of spheroid size 167 

 168 

3.1. Measure the spheroid size on the day of treatment (starting point) and 3-7 days following 169 

treatment using bright field microscopy by calculating the cross sectional area of the spheroids 170 

using ImageJ Fiji11. 171 

 172 

3.2. Take an image of the single spheroids with the scale bar. Use a magnification by which the 173 

whole spheroid is visible. For example, 5x magnification was used for CM2005.1. Save the 174 

image as a JPEG. 175 

 176 



3.3. Analyze the spheroid size by calculating the cross-sectional area using ImageJ/Fiji. 177 

 178 

3.3.1. Install the software (https://imagej.net/Fiji/Downloads). 179 

 180 

3.3.2. Start ImageJ/Fiji. Import the spheroid-image: File > Open. 181 

 182 

3.3.3. To set the scale, choose the line button of the toolbar and mark the line of the scale bar 183 

in the image by mouse click: Analyze > Set Scale. Using a known distance, fill in the distance of 184 

the scale bar. Change the Unit of length to µm. Click the field global to assign the settings for all 185 

images with the same magnification factor. 186 

 187 

3.3.4. Convert the image to 8-bit: Image > Type > 8-bit. 188 

 189 

3.3.5. Choose Image > Adjust > Auto Threshold (Select > Do not reset range). The spheroid is 190 

marked in red or black depending on the threshold marker chosen. Adjust the sliders so that 191 

the spheroid pixels turn red, but non-spheroid pixels do not change color. Close the Threshold 192 

dialog window without clicking any of the buttons. 193 

 194 

3.3.6. To calculate the cross-sectional area of the spheroid, choose Analyze > Set 195 

Measurements and click Area, Limit to Threshold and Display label. Close the Set 196 

Measurements dialog window by clicking OK.  197 

 198 

3.3.7. To show the results, choose Analyze > Analyze Particles and change the size (µm2) = 199 

10000-infinity to remove noise. Click the button Display results and close the window by 200 

clicking OK. In the Results, the spheroids with the label and area are shown. By repeating the 201 

analyses of several spheroids, the results are listed in the Results window. 202 

 203 

3.3.8. To determine the relative treatment response of the ECT treated spheroids compared to 204 

the untreated and single treated controls, calculate the percentage changes of the cross-205 

sectional area.  206 

 207 

4. Determination of spheroid viability 208 

 209 

4.1. Measure the spheroid viability 3-7 days following treatment using a cell viability assay 210 

suitable for 3D cell cultures according to the manufacturer instructions. The assay needs to 211 

penetrate and lyse large spheroids to allow detection of viability by quantitation of ATP, which 212 

signals the presence of metabolically active cells.  213 

 214 

NOTE: In this experiment, a luminescence-based assay as a readout method was used. The 215 

viability of the ECT-treated spheroids was compared to controls seven days following 216 

treatment. 217 

 218 

REPRESENTATIVE RESULTS 219 

https://imagej.net/Fiji/Downloads


The experiments were conducted with customized hand-held electrodes, which are composed of 220 

high-grade stainless steel. The thickness of the electrodes is 1 mm, the width is 4 mm, the gap 221 

between the two electrodes is 4 mm and the length of each electrode is 8 mm (Figure 1). EP and 222 

bleomycin alone have no significant effect on the viability and growth of both UM and CM tumor 223 

spheroids. ECT shows a significant reduction in tumor viability and in spheroid size. Loss of 224 

spheroid architecture with deconstructed cell fragments around the spheroids and necrosis on 225 

the central and peripheral region of all tested spheroids were observed following ECT with 226 

bleomycin. Figure 2 shows the results of the CM2005.1 cell lines. Metastatic UM cell lines showed 227 

a higher response compared to primary cell lines following ECT8. 228 

 229 

FIGURE LEGENDS 230 

Figure 1: Customized hand-held electrodes. The electrodes are made of high-grade stainless 231 

steel. The handle of the electrodes is provided with the electroporator. The thickness of the 232 

electrodes is 1 mm, the width is 4 mm, the gap between the two electrodes is 4 mm and the 233 

length of each electrode is 8 mm (a); electroporation of spheroids in a 96 well format (b).  234 

 235 

Figure 2: Cytotoxic effect of electrochemotherapy on tumor spheroids of the conjunctival 236 

melanoma cell line CM2005.1. Electrochemotherapy (ECT, 750 V/cm after application of 2.5 237 

µg/mL bleomycin) caused stronger cytotoxic effects in spheroids compared to electroporation 238 

(EP) alone or chemotherapy using bleomycin (2.5 g/mL) alone. The cytotoxic effect was measured 239 

by calculating both the cross-sectional area and a viability assay as a percentage of the untreated 240 

control seven days after treatment. Box plots show the mean cross-sectional area of spheroids 241 

(a); the mean viability of spheroids (b); representative images of spheroids, scale bar = 200 µm 242 

(c). 243 

 244 

DISCUSSION 245 

EP is used in various biotechnological and clinical applications12. New technological 246 

developments, such as specially designed electrodes with high specificity for every target cell and 247 

site, may help ECT target tissue anywhere in the body12. The design and position of the electrodes 248 

must allow complete tumor accessibility and ensure that healthy tissue is only minimally affected 249 

or not damaged from the treatment13.  250 

 251 

Previous publications showed the effect of ECT in human melanoma cell suspensions in vitro7,8. 252 

The literature referring to the application of ECT in 3D ocular cell models or other similar in vivo 253 

environments, enabling a safer therapeutic utilization, is limited. Brun et al. postulate that the 254 

3D cells in the scaffold during the morphological analysis have a round shape different from the 255 

elongated shape shown in the 2D cultures but extremely similar to the cells from biopsies of 256 

patients9. The refinement of therapy settings and instruments used in 3D cultures may lead to an 257 

optimization of ECT parameters, allowing a more accurate clinical approach9.   258 

 259 

We describe a technological development regarding new electrodes for the application of ECT in 260 

3D cell cultures. Bleomycin is the most commonly administered cytotoxic agent in combination 261 

with ECT11. Previous studies of our group showed that the applied EP settings (750 Volts/cm, 8 262 

pulses, 100 ms, 5 Hz) were suitable for treatment of ocular tumors in vitro. Critical steps of the 263 



technique include the short time needed to perform the ECT while the spheroid is sinking after 264 

mobilization as well as the precise dimension of the electrodes. The necessity for the customized 265 

electrodes was due to difficulties in performing ECT in the wells with the available instruments. 266 

Unpublished data from our group showed increased spheroid damage when transferring the 267 

spheroids into a bigger well or into a cuvette to prepare them for treatment and then back to the 268 

culture well. An advantage of the described technique is the lack of spheroid manipulation to 269 

perform the treatment, because the organoids are not transferred into bigger plates or wells. 270 

Therefore, all spheroids retain their form. Another advantage is the use of more robust 3D 271 

viability assays to determine cytotoxicity of ECT compared to standard viability assays, such as 272 

the MTT assay. Thereby, all cells of the spheroid are lysed and additional cell washing, removal 273 

of medium and multiple pipetting steps are required.  274 

 275 

Limitations of the described methods are the short lifespan of spheroids, which affects the size 276 

of the tumor as well as the cell necrosis, as seen in the center of the tumor organoid. The 277 

associated high mortality rate in both CM and UM and the limited therapeutic options require 278 

the enrichment of the existing therapeutic possibilities. ECT may offer an adjuvant modality for 279 

the improvement of the patient’s quality of life and prolong the patient’s survival. These in vitro 280 

conditions imitate an in vivo setting with higher precision, offering promising results for further 281 

human application. Future studies using spheroids prepared from primary cultures can deliver 282 

more representative results for optimization of ECT settings for a targeted treatment.   283 

 284 
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Name of Material/Equipment Company Catalog Number Comments/Description

Bleomycin sulfate Enzo BML-AP302-0010 10 mg

Cell culture flask 75 cm TPP TPP90076
Cell culture flask TC175 cm Sarstedt 833,912,002 Standard with Filter

Cliniporator IGEA EPS01 Electroporator
Corning Costar Ultra-Low 

Attachment Multiple Well Plate, 

96 well, round bottom Corning 7007 96Well clear round Bottom, Ultra low attachment plates

EGF 1MG Sigma-Aldrich E4127-.1MG

F-12  K Nut Mix (1x) Gibco 21127-022
Fetal Bovine Serum, South 

American Corning 35-079-CV LOT Nr. 35079010, Reservierungsnummer: EU00478541

FKS

KGM-2 Lonza CC-3103

PBS w/o. CaCl und MgCl PromoCell  C-40232 500 ml

Penicillin-Streptomycin Sigma-Aldrich P4333-100ml

RPMI 1640 Gibco 11504566 ATCC modification, HEPES, liquid, 500 ml

Tecan Infinity M Plex Tecan

Trypsin-EDTA 1x Solution Sigma-Aldrich 59430C-100ml
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https://www.editorialmanager.com/jove/download.aspx?id=1155862&guid=79addccd-4c96-4080-a98f-ce9843e82d6e&scheme=1
https://www.editorialmanager.com/jove/download.aspx?id=1155862&guid=79addccd-4c96-4080-a98f-ce9843e82d6e&scheme=1


96Well clear round Bottom, Ultra low attachment plates

LOT Nr. 35079010, Reservierungsnummer: EU00478541
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