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Author Questionnaire:
1. Microscopy: Does your protocol involve video microscopy, such as filming a complex dissection or microinjection technique? No
2. Does your protocol include software usage? Yes
If yes, we will need you to record using screen recording software to capture the steps. If you use a Mac, QuickTime X also has the ability to record the steps.
3. Which steps from the protocol section below are the most important for viewers to see? Please list 4-6 individual steps using the step numbers listed in this document. This information is important to prepare your Videographer for your shoot.
Step 2.3, 2.6, 3.1-3.5, 4.3-4.6
4. What is the single most difficult aspect of this procedure and what do you do to ensure success? Please list 1-2 individual steps using the step numbers listed in this document. 
Step 2.3 and 2.6 – oral gavage; Success can be measured by verifying Samonella burdens in feces
5. Will the filming need to take place in multiple locations? Yes
If yes, how far apart are the locations? Different locations within the Biomedical Research Centre


Section - Introduction
Videographer: Interviewee Headshots are required. Take a headshot for each interviewee.

1. REQUIRED Interview Statements: (Said by you on camera)

1.1. Kelly M McNagny: Tissue fibrosis the principal cause of most organ failure in response to chronic inflammation and aging.  Unfortunately there are few robust mouse models to mimic persistent fibrotic extracellular matrix deposition [1].

1.1.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera.

1.2. Kelly M McNagny: The main advantage of this technique is that it is robust, fully penetrant, accurately mimics the pathological fibrosis observed in human Crohn’s disease, and persists for more than one month in mice [1].

1.2.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera.

OPTIONAL Interview Statements: (Said by you on camera)

1.3. Melina Messing: As with most experiments, this procedure needs proper planning as it spans multiple days and some of the reagents need to be prepared in advance. An individual not comfortable working with and gavaging mice would also find this procedure challenging [1].

1.3.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera.

1.4. Sam Shin: When performing this procedure for the first time, one should be aware that working with salmonella requires proper safety precautions and sterile technique. Disposal of bacteria should also be well understood prior the experiment [1].

1.4.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera

1.5. Melina Messing: Visual demonstration of this procedure is important because it involves the use of Salmonella that require proper precautions and sterile techniques [1].

1.5.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera


Ethics title card: (for human subjects or animal work, does not count toward word length total)

1.6. All animal protocols were approved by the Animal Care Committee of the University of British Columbia. 
1.7. 

Section - Protocol
2. Preparation of Salmonella Typhimurium ΔAroA Cultures for Oral Gavage of Mice
2.1. To begin this procedure, set out a plate with LB agar containing streptomycin at a concentration of 100 micrograms per milliliter [1]. Using a sterile inoculating loop, streak the plate with a frozen glycerol stock of S. Typhimurium ΔAroA [2]. Incubate overnight at 37 degrees Celsius [3].	Comment by Anthony Iannazzi: Voice Talent: The authors did not provide a pronunciation guide for this, and I’m unsure of exactly how they’d like it pronounced. Please do what you can, but we’ll likely have a redo here.
2.1.1. Talent approaches the work area with an LB agar plate in hand, and sets the plate out on the lab bench.
2.1.2. Talent uses a sterile inoculating loop to streak the plate with a frozen glycerol stock of S. Typhimurium ΔAroA.
2.1.3. Talent places the streaked plate into an incubator.
2.2. Streak plates can be stored at 4 degrees Celsius for up to one week [1]. One day prior to infection, dissolve 0.5 grams of streptomycin in 2.5 milliliters of water to prepare the antibiotic [2].
2.2.1. Talent places the streaked plate into a refrigerator.
2.2.2. Talent dissolves streptomycin in water.
2.3. Filter sterilize the streptomycin solution [1]. Then, use a bulb-tipped 22 gauge gavage needle with a 1 milliliter syringe to orally gavage the mice with 100 microliters of the streptomycin solution [2].
2.3.1. Talent filter sterilizes the streptomycin solution.
2.3.2. Talent uses a bulb-tipped 22G gavage needle with a 1 mL syringe to orally gavage the mice with the streptomycin solution.
2.4. Next, add 3 milliliters of LB broth, containing streptomycin at a concentration of 50 micrograms per milliliter, to a culture tube [1]. Using an inoculation loop, inoculate the LB broth with a single colony [2]. Incubate the culture aerobically overnight at 37 degrees Celsius with shaking at 200 rpm [3].
2.4.1. Talent adds LB broth to a culture tube.
2.4.2. Talent uses an inoculation loop to inoculate the LB broth with a single colony. (Author Comment: This was filmed as a wide shot due to an issue with the colony growth over night. If image of plate with colonies is required, please request.)
2.4.3. Talent places the tube into a shaker in an incubator.
2.5. On the day of infection, perform 2 consecutive 1-to-10 dilution of the overnight Salmonella cultures with sterile PBS to prepare the final infection dose. This results in a 100 microliter inoculum containing approximately 3 million colony-forming units [1].
2.5.1. Talent performs the dilutions as described. Any actions taken during this dilution can be filmed for this shot. Videographer: Please ensure that a significant portion of the dilutions are filmed as this voiceover narration is fairly lengthy.
2.6. After this, use a bulb-tipped 22 gauge gavage needle with a 1 milliliter syringe to gavage each mouse with 100 microliters of the prepared Salmonella [1].
2.6.1. Talent uses a bulb-tipped 22G gavage needle with a 1 mL syringe to orally gavage the mice with the prepared Salmonella.
3. Assessment of Salmonella Burdens in Tissues
3.1. First, set out 2 milliliter safe-lock, round-bottom microtubes [1]. Add 1 milliliter of sterile PBS and an autoclaved stainless-steel bead to each tube [2]. Pre-weigh the tubes prior to tissue collection [3].
3.1.1. Talent sets out 2 mL safe-lock round-bottom microtubes on the lab bench.
3.1.2. Talent adds sterile PBS and autoclaved stainless-steel bead to each tube.
3.1.3. Talent weighs the tubes.
3.2. After euthanizing mice, resect their cecal and splenic tissues, making sure to collect tissue from individual animals into separate tubes [1-TXT]. Weigh each tube to determine the tissue weights [2].
3.2.1. Talent resects the cecal and splenic tissues from mice, placing them into separate tubes. TEXT: See text for details on euthanizing mice. (Author Comment: Please put a break in between resection of the cecal and splenic tissues.) (Editor: I’m not sure exactly how the authors would like this “break”, but perhaps space out the VO or shots a little if possible?)
3.2.2. Talent weighs the tubes.
3.3. Use a mixer mill apparatus to homogenize the tissues at 30 Hertz for 15 minutes [1]. Then, transfer 900 microliters of PBS into each well of a 96-well 2-milliliter megablock [2].
3.3.1. Talent uses a mixer mill apparatus to homogenize the tissues as described.
3.3.2. Talent adds PBS into each well of a 96-well 2-milliliter megablock.
3.4. Pipet 100 microliters of tissue homogenates into the first well and mix well [1]. Perform serial dilutions by adding 100 microliters to subsequent wells, until a 10-6 (“ten-to-the-negative-sixth”) dilution is obtained [2]. Plate 10 microliters of each dilution in triplicates onto LB agar that contain streptomycin [3-TXT].
3.4.1. Talent pipets tissue homogenates into the first well of the 96-well 2-milliliter megablock, and mixes well.
3.4.2. Talent performs serial dilutions as described. Any actions taken during this dilution process can be filmed for this shot.
3.4.3. Talent places some of each dilution onto LB agar plates. TEXT: Streptomycin: 100 μg/mL.
3.5. Then, count the average colony-forming units, and determine the colony-forming units per gram of tissue, as outlined in the text protocol [1].
3.5.1. Talent – either in a lab notebook or on the workstation computer, counts the average colony-forming units and determines the colony-forming units per gram of tissue. This is representative of a longer process, so any action in this process can be filmed for this shot. LAB MEDIA: Figure 2. (Author Comment: Counting was performed with the plate (shots with the lab notebook/workstation computer were omitted). Refer to figure 2 for CFU count data.)

4. Picrosirius Red Staining and Quantification of Collagen
(Editor: For steps 4.1 – 4.2, The authors stated that the PSR staining is generally outsourced and not performed in the lab. They also said that – if there was a shortage of time – the imaging step could also be skipped. I instructed the authors to cut what was not filmed, but they did not change anything here. I’ve left in the VO for the time being, so please include what you can based on the shots provided. If any shots were not provided, please cut the VO and shot)
4.1. To begin, fix the cecal tissues overnight in 10 percent buffered formalin and prepare for paraffin embedding [1]. Cut 5 micrometer sections for Picrosirius Red staining [2-TXT].
4.1.1. Talent adds 10% buffered formalin to the cecal tissues to prepare them to fix.
4.1.2. Talent cuts sections for Picrosirius Red staining. Any ation in this section cutting process can be filmed for this shot. TEXT: Junqueira, L. C., et al. Histochem J. (1979).
4.2. Next, use a brightfield microscope to capture composite images of whole cecal cross-sections [1]. Open Fiji – which is an open source imaging software [2] – and drag and drop the .tif image file onto the toolbar [3].
4.2.1. Talent, at a brightfield microscope, captures composite images of whole cecal cross-sections.
4.2.2. Talent, at the workstation computer, opens the Fiji image software. TEXT: https://fiji.sc.
4.2.3. SCREEN: *To be provided by authors: Drag and drop the image file onto the toolbar. Authors, please upload all screen capture videos to your project page.
4.3. On the menu bar, select Image > Type > RGB Stack to split the image into red, green, and blue channels. Slide the horizontal bar at the bottom of the panel to set the channel to Green [1]. 
4.3.1. SCREEN: *To be provided by authors: On the menu bar, select Image > Type > RGB Stack. Slide the horizontal bar at the bottom of the panel to set the channel to Green. Authors, please upload all screen capture videos to your project page.
4.4. Open Image > Adjust > Threshold tool. Adjust minimum and maximum limits to eliminate any background signals. Once the desired threshold is set, close the threshold tool and go to Analyze > Set Measurements. Check off Area, Area Fraction, Limit to threshold, and Display label. 
4.4.1. SCREEN: *To be provided by authors: Open Image > Adjust > Threshold tool. Adjust minimum and maximum limits, then close the threshold tool and go to Analyze > Set Measurements. Check off Area, Area Fraction, Limit to threshold, and Display label. Authors, please upload all screen capture videos to your project page.
4.5. Gate the tissue section with either Freehand selections or Polygon selections tool and measure the percent area positive for collagen by clicking Analyze > Measure. 
4.5.1. SCREEN: *To be provided by authors: Show both of the tools. Click Analyze > Measure and show the % area positive for collagen. Authors, please upload all screen capture videos to your project page.
4.6. Then, normalize the absolute area positive for collagen staining to tissue area [1].
4.6.1. SCREEN: *To be provided by authors: Show the absolute area positive for collagen staining being normalized to the tissue area. Authors, please upload all screen capture videos to your project page.















Section – Results
5. Results: Chronic Salmonella Infection Induced Intestinal Fibrosis 
5.1. Streptomycin treatment followed by oral infection with S. Typhimurium ΔAroA leads to robust intestinal inflammation and fibrosis, especially in the cecum [1].
5.1.1. LAB MEDIA: Figure 1.
5.2. Typical pathogen burdens of 100 million to 1 billion colony-forming units [1] can be recovered per gram of cecum from infected animals [2] while 10,000 colony forming units can typically be recovered per gram of spleen [3].
5.2.1. LAB MEDIA: Figure 2.
5.2.2. LAB MEDIA: Figure 2. Video Editor: Emphasize the data points in the plot for Cecum.
5.2.3. LAB MEDIA: Figure 2. Video Editor: Emphasize the data points in the plot for Spleen.
5.3. Assessment of fibrosis in picrosirius red stained cecal sections [1] indicate peak fibrosis 21 days after infection [2] while much of the pathology is resolved by day 42 post infection [3].
5.3.1. LAB MEDIA: Figures 3 & 4. Video Editor: Show all of Figure 3 along with Figure 4A.
5.3.2. LAB MEDIA: Figures 3 & 4. Video Editor: Still show all of Figure 3 along with Figure 4A. Emphasize the images in Figure 3 and the data points in Figure 4A that correspond with 21 days.
5.3.3. LAB MEDIA: Figures 3 & 4. Video Editor: Still show all of Figure 3 along with Figure 4A. Emphasize the images in Figure 3 and the data points in Figure 4A that correspond with 42 days.




Section - Conclusion
6. Conclusion Interview Statements: (Said by you on camera)
6.1. Sam Shin: Thorough preparation of materials is essential as this procedure requires multiple days to set up. Preparation of LB plates, salmonella and streptomycin should be done aseptically. Prior to the experiment, ensure that the experimenter is familiar with the animal protocol and safety hazards [1].
6.1.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera
6.2. Melina Messing:  Upon analyzing the collagen burden, the experimenter may pursue other forms of biological assays such as RNA sequencing, FACS analysis, or tissue ELISA to reinforce and complement the phenotype seen in the IBD model. With these tools, they may investigate gene expression profiles, frequencies of immune cell subsets, or cytokine profiles during the onset of the disease [1].
6.2.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera

6.3. Kelly M McNagny: This method is particularly accurate at mimicking the fibrosis seen in human Crohn’s disease, which currently can only be treated surgically. Our work has already shown that targeting ILC3 cells, IL17 or Rora, could be therapeutic [1].

6.3.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera

6.4. Kelly M McNagny: This method will help identify key factors and players involved in the development of fibrosis. Understanding pathogenesis of gut inflammation and repair will allow development of novel therapeutics for IBD patients [1].

6.4.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera
6.5. Kelly McNagny: This technique has hinted that fibrosis in other chronic inflammatory conditions may also be mediated by the ILC3/IL17/Rora axis: IL17 is known to be overexpressed in chronic asthma, idiopathic pulmonary fibrosis, hypersensitivity pneumonitis, multiple sclerosis and psoriasis [1].
6.5.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera

6.6. Sam Shin: Although the mutant AroA salmonella strain is avirulent, it is important to follow the standard biohazard safety guidelines set by the facility. Also, since formaldehyde vapors are known to be toxic and carcinogenic, it is important to handle 10% formalin behind the fumehood during the fixation step [1].
6.6.1. INTERVIEW: Named author says the statement above in an interview-style shot while looking slightly off-camera
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