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Author Questionnaire:

1. Microscopy: Does your protocol involve video microscopy, such as filming a complex dissection or microinjection technique? (Y/N)  Y
Can you record movies/images using your own microscope camera? (Y/N) N
If no, JoVE will need to record the microscope images using our scope kit (through a camera port or one of the oculars). Please list the make and model of your microscope.
Olympus SZX9
2. Does your protocol include software usage? (Y/N) Y
If yes, we will need you to record using screen recording software to capture the steps. If you use a Mac, QuickTime X also has the ability to record the steps.

3. Which steps from the protocol section below are the most important for viewers to see? Please list 4-6 individual steps using the step numbers listed in this document. This information is important to prepare your Videographer for your shoot. (You do not need to include steps that will be screen captured. Please do not list entire sections.)
2.5.1; 3.4.2; 3.6.1; 3.7.1; 3.8.1; 3.9.1; 3.9.2
4. What is the single most difficult aspect of this procedure and what do you do to ensure success? Please list 1-2 individual steps using the step numbers listed in this document. (Please do not list entire sections.)
3.5.1 -make sure to count the number of oocytes placed in a well for optimal retrieval of the translucent oocytes.
3.6.1 -oocytes are submerged but not settled to the bottom of the well; alter plane of focus to ensure optimal retrieval of oocytes.
5. Will the filming need to take place in multiple locations? (Y/N) Y
If yes, how far apart are the locations? 
Adjacent lab spaces (culture room and computer space approximately 5 feet apart)


Section - Introduction
Videographer: Interviewee Headshots are required. Take a headshot for each interviewee.

1. REQUIRED Interview Statements: (Said by you on camera) - All interview statements may be edited for length and clarity.

1.1. Jennifer Wood: This technique allows for not only localization but also quantitation of a candidate mRNA in individual oocytes and embryos [1].

1.1.1. INTERVIEW: Named talent says the statement above in an interview-style shot, looking slightly off-camera.

1.2. Jennifer Wood: Compared with other assays, including PCR, completion of the technique results in reproducible results with low variation [1]. 

1.2.1. INTERVIEW: Named talent says the statement above in an interview-style shot, looking slightly off-camera.

Introduction of Demonstrator: (Said by you on camera)

1.3. Jennifer Wood: Demonstrating the procedure will be Kelsey Timme, a graduate student from my laboratory [1]/[2].

1.3.1. Interview style: Author saying the above 
1.3.2. Kelsey looks up from workbench or desk or microscope and acknowledges the camera.


Ethics title card: (for human subjects or animal work, does not count toward word length total)

1.4. Procedures involving animal subjects have been approved by the Institutional Animal Care and Use Committee (IACUC) at University of Nebraska-Lincoln [1].

1.4.1. Title Card
	


Section - Protocol
2. Collection of Ovulated Oocytes from Female Mice
2.1. Begin this procedure with the preparation of the required material and female mice at 5 to 8 weeks of age as described in the text protocol. Clean the mouse using 70% ethanol [1]. Expose the abdominal cavity and visualize the female reproductive tract [2]. 
2.1.1. MED: Talent cleans the mouse with 70% ethanol. Use labeled containers. Avoid showing the mouse’s face.
2.1.2. CU or ECU: Mouse as talent exposes the abdominal cavity and visualizes the female reproductive tract. Avoid showing the mouse’s face.
2.2. Hold the ovary with forceps and remove the uterine ligaments and excess adipose tissue from around the ovary. Cut the oviduct from the uterus [1]. Then, place the ovary-oviduct pair in warm holding medium in a 35 millimeter dish [2-TXT]. 
2.2.1. ECU: Oviduct-ovary tissue as talent holds the ovary with forceps and removes the uterine ligaments and excess adipose tissue from around the ovary. Talent cuts the oviduct from the uterus. 
2.2.2. CU: 35-mm dish with HM as talent transfers the ovary-oviduct pair there. TEXT: See text for preparation of all solutions
2.3. Remove the ovary and any surrounding adipose tissue. Tear the swollen ampulla of the oviduct using a ½ inch 27-gauge needle. Push the oviduct at the site of the tear and the cumulus cell-oocyte (oh-uh-sahyt) complexes will be expelled [1].
2.3.1. SCOPE: View through the dissecting scope as talent tears the swollen ampulla of the oviduct using a ½ inch 27-gauge needle. Then talent pushes the oviduct at the site of the tears and the cumulus cell-oocyte complexes will be expelled.
2.4. Use a mouth pipette to transfer the ovulated oocytes to the 100 microliter drop containing holding medium with hyaluronidase (hahy-uh-loo-ron-i-deyz) [1-TXT].
2.4.1. SCOPE: View through the dissecting scope of ovulated oocytes as talent transfers the oocytes to a 100 microliter drop. TEXT: Oocytes should be in metaphase II of meiosis
2.5. To dislodge cumulus cells, pipette the metaphase-two oocyte-cumulus cell complexes up and down in the hyaluronidase-containing holding medium with the mouth pipette [1].
2.5.1. SCOPE: View through the dissecting scope as talent pipettes the cell complexes up and down. 
2.6. Once they are devoid of cumulus cells, use the mouth pipette to transfer each oocyte to a wash drop containing only holding medium. Repeat this for each wash droplet. Do not transfer fragmented or transparent oocytes [1].
2.6.1. SCOPE: View through the dissecting scope of pipette tip as talent uses it to transfer the oocyte to a wash drop containing HM. Talent continues with each wash droplet. 
3. SM-FISH Staining of Oocytes
3.1. To perform SM-FISH (S-M-fish) staining, first fix oocytes in an individual well of a 6-well plate containing 500 microliters of fixation buffer [1]. Submerge 20 oocytes or less in the well. Incubate the oocytes in fixation buffer for 20 minutes at room temperature [2].
3.1.1. MED: Talent transfers the oocytes to a 6-well plate containing fixation buffer. Continue action in next shot.
3.1.2. SCOPE: View through the dissecting scope of 6-well plate as talent adds no more than 20 oocytes per well.
3.2. After washing the oocytes as described in the text protocol, incubate oocytes in permeabilization buffer for 30 minutes at room temperature [1].
3.2.1. CU: Plate as talent adds permeabilization buffer. Use labeled containers. 
3.3. Following another wash, transfer the oocytes to 80 microliters of pre-diluted protease-three buffer for 30 minutes at room temperature [1-TXT]. 
3.3.1. SCOPE: View through the dissecting scope of oocytes as talent transfers them to 80 microliters of Protease III Buffer. TEXT: 1:8 Protease III Buffer in 1x PBS
3.4. Dilute the warmed probe sets for Nanog (nan-nog), Pou5f1 (P-O-U-five-F-one), and DapB (dap-B), 1 to 50 in probe diluent [1]. Incubate oocytes in 80 microliters of the transcript-specific probe for 2 hours at 40 degrees Celsius [2]. 
3.4.1. MED: Talent dilutes the warmed probe sets. Use labeled containers.
3.4.2. SCOPE:  View through the dissecting scope as oocytes are added to a well in the 6-well plate containing the transcript specific probe.
3.5. Jennifer Wood: When oocytes are in the probe and AMP buffers they tend to float; it is essential that you submerge the oocytes by gently pushing them into the buffer [1].
3.5.1. INTERVIEW: Named talent says the statement above in an interview-style shot, looking slightly off-camera.
3.6. Transfer the oocytes to 500 microliters of wash buffer and incubate for 10 minutes at room temperature [1].
3.6.1. SCOPE: View through the dissecting scope of oocytes as talent transfers them to 500 microliters of wash buffer. 
3.7. Now, incubate oocytes sequentially in amplification buffers. First, incubate oocytes in 80 microliters of AMP1 (amp-one) for 30 minutes at 40 degrees Celsius [1]. Then, transfer the oocytes to 500 microliters of wash buffer for 10 minutes at room temperature [2].
3.7.1. SCOPE: View through the dissecting scope as oocytes are added to a well in the 6-well plate containing AMP1. Talent uses the mouth pipette to gently push oocytes to the bottom of the well.  This step required extended filming that will need to be edited for the sake of time.
3.7.2. SCOPE: View through the dissecting scope as talent transfers the oocytes to the wash buffer.
3.8. Next, incubate oocytes in 80 microliters of AMP2 for 15 minutes at 40 degrees Celsius [1].
3.8.1. SCOPE: View through the dissecting scope as talent adds oocytes to AMP2.  Talent uses the mouth pipette to gently push oocytes to the bottom of the well. This step required extended filming that will need to be edited for the sake of time.
3.9. After washing the oocytes as before, incubate the oocytes in 80 microliters of AMP3 for 30 minutes at 40 degrees, followed by a final wash [1]. Finally, add oocytes to 80 microliters of AMP4-FL (amp-four-F-L) for 15 minutes at 40 degrees Celsius [2-TXT]. 
3.9.1. CU: Plate with oocytes in AMP3 as talent places at 40 degrees Celsius.  
3.9.2. SCOPE: View through the dissecting scope as talent adds oocytes to 80 microliters of AMP4-FL. TEXT: See text for DAPI staining
3.10. Pipette 12 microliters of anti-fade mounting medium onto the center of a slide without adding bubbles to the reagent [1]. Transfer oocytes with as little wash buffer as possible into the mounting medium [2]. Finally, apply a coverslip [3]. 
3.10.1. CU: Slide as talent pipettes 12 microliters of anti-fade mounting media onto the center of a slide without adding bubbles to the reagent.
3.10.2. SCOPE: View through the dissecting scope as talent transfers the oocytes with as little wash buffer as possible into the mounting medium.
3.10.3. ECU: Mounting medium as talent carefully applies the coverslip.
4. Image Processing
4.1. Image the 3-dimensional oocytes using z step confocal microscopy and save the images as described in the text protocol [1].
4.1.1. MED-over the shoulder: Talent pulls up the saved images. 
4.2. Drag nd2 (N-D-two) files into Fiji and choose hyperstack. Click the Image tab, Select Color, and click Split Channels to separate the fluorescent channels of the nd2 file [1-TXT].
4.2.1. SCREEN: To be provided by the authors - Screen capture movie as talent drags nd2 files into Fiji and chooses hyperstack. Talent clicks the Image tab, selects Color, and clicks Split Channels to separate the fluorescent channels of the nd2 file. Authors, please upload this screen capture to your project page. TEXT: Download and install the open access Fiji software. Author comment: Note that we uploaded all of the screenshot videos requested prior to filming
4.3. Generate individual .TIFF (tif) files for each z-slice of the oocyte in each fluorescent channel. To do so, click the Image tab, select Stacks, and click Stack to Images. Then, click the Image tab, select Type, and click RGB Color to convert each z slice to an individual RGB color image [1].
4.3.1. SCREEN: To be provided by the authors - Screen capture movie as talent clicks the Image tab, selects Stacks, and clicks Stack to Images. Talent clicks the Image tab, selects Type, and clicks RGB Color. Authors, please upload this screen capture to your project page.
4.4. Save each converted image as .TIFF file. Place images from a single oocyte for each fluorescent channel in a new folder to avoid confusion during stitching [1].
4.4.1. SCREEN: To be provided by the authors - Screen capture movie as talent saves each converted image as .TIFF file and places images from a single oocyte for each fluorescent channel in a new folder to avoid confusion during stitching. Authors, please upload this screen capture to your project page.
4.5. After normalizing the files as described in the text protocol, click the Plugins tab, select Stitching, and click on Grid/Collection. Select Sequential Images from the drop-down menu and click OK [1]. 
4.5.1. SCREEN: To be provided by the authors - Screen capture movie as talent clicks the Plugins tab, selects Stitching, and clicks on Grid/Collection. Talent selects Sequential Images from the drop-down menu and click OK. Authors, please upload this screen capture to your project page.
4.6. Browse the directory and select the folder containing all of the z-slice images for an individual oocyte at one wavelength. Click OK [1].
4.6.1. SCREEN: To be provided by the authors - Screen capture movie as talent browses the directory and selects the folder containing all of the z-slice images for an individual oocyte at one wavelength. Talent clicks OK. Authors, please upload this screen capture to your project page.
4.7. Move the slider at the bottom of the stitched image to the appropriate color channel for the wavelength used. Create the final RGB stitched image by clicking Image, selecting Type, and clicking RGB Color [1].
4.7.1. SCREEN: To be provided by the authors - Screen capture movie as talent moves  the slider at the bottom of the stitched image to the appropriate color channel for the wavelength used and create the final RGB stitched image by clicking Image, selecting Type, and clicking RGB Color. Authors, please upload this screen capture to your project page.
4.8. Convert the stitched image to 32-bit maximum projected picture. To do so, click Image, select Type, and click 32-bit. Save this image as a new .TIFF file [1].
4.8.1. SCREEN: To be provided by the authors - Screen capture movie as talent clicks Image, selects Type, and clicks 32-bit. Talent saves this image as a new .TIFF file. Authors, please upload this screen capture to your project page.
4.9. Open the 32-bit, stitched image in the Spot Finding and Tracking Program. Select the Localize dropdown and click Localize, which will calculate the number spots found in the image [1-TXT].
4.9.1. SCREEN: To be provided by the authors - Screen capture movie as talent opens the 32-bit, stitched image in the Spot Finding and Tracking Program. Talent selects the Localize dropdown and clicks Localize. Authors, please upload this screen capture to your project page. TEXT: See text for program download information 
Section – Results
5. Results: mRNA Quantification Results using the Spot Finding and Tracking Program
5.1. Shown here is the quantification of mRNAs using Spot Finder and Tracking [1]. The blue arrow points to a positive signal above threshold [2]. The white arrow shows a fluorescent spot below the threshold and, therefore, not counted [3].
5.1.1. LAB MEDIA: Figure 4C 
5.1.2. LAB MEDIA: Figure 4C – Video editors, please emphasize the blue arrow.
5.1.3. LAB MEDIA: Figure 4C – Video editors, please emphasize the white arrow.
5.2. The mRNA counts were subsequently analyzed using a standard data analysis tool. Representative images of the middle z-series image are shown for Pou5f1 and Nanog. DAPI staining of chromosomes aligned on the metaphase-two spindle is shown in white [1]. 
5.2.1. LAB MEDIA: Figure 5A 
5.3. The data collected in this protocol showed [1] seven hundred seventy five Pou5f1 transcripts… [2] and one hundred and thirteen Nanog transcripts in metaphase-two oocytes [3]. Importantly, there were no spots detected in oocytes that are labeled with DapB probe, which served as the negative control [4].  
5.3.1. LAB MEDIA: Figure 5B 
5.3.2. LAB MEDIA: Figure 5B – Video editors, please emphasize the red bar.
5.3.3. LAB MEDIA: Figure 5B – Video editors, please emphasize the green bar.
5.3.4. LAB MEDIA: Figure 5B – Video editors, please emphasize the “DapB” label and “N.D.”
5.4. When using non-adherent cells, it is important to empirically identify the best dilution of protease buffer from the SM-FISH kit. mRNA detection was tested using a titration curve of undiluted and several diluted protease buffer concentrations in 1x PBS [1].
5.4.1. LAB MEDIA: Figure 6A 
5.5. Protease dilution used in this protocol was 1 to 8 as it showed the lowest variation in the average fluorescent expression of Pou5f1 mRNA in metaphase II oocytes [1].
5.5.1. LAB MEDIA: Figure 6B – Video editors, please emphasize the bar labeled “1:8.”


Section - Conclusion
6. Conclusion Interview Statements: (Said by you on camera) - All interview statements may be edited for length and clarity.
6.1. Jennifer Wood: It is essential that permeabilization and SM-FISH staining is initiated immediately after collection and fixation of the oocytes [1]/[2].

6.1.1. INTERVIEW: Named talent says the statement above in an interview-style shot, looking slightly off-camera.
6.1.2. Shot 3.2.1 can be shown here.
6.2. Jennifer Wood:  Concurrent immunofluorescence of a target protein can be performed in order to co-localize the mRNA with an RNA-binding protein [1].

6.2.1. INTERVIEW: Named talent says the statement above in an interview-style shot, looking slightly off-camera.
6.3. Jennifer Wood: Co-localization of oocyte mRNAs with RNA-binding proteins allows investigators to determine mechanisms that regulate mRNA storage, translation, and degradation within an oocyte or embryo [1].

6.3.1. INTERVIEW: Named talent says the statement above in an interview-style shot, looking slightly off-camera.
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