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A.  Will you require JoVE to record video microscopy, such as filming a complex dissection or microinjection technique? (Y/N)_____NO____  (If you can record images/videos using your own camera/software, then mark No)   If yes, please list make and model of your microscope: 

B.   Does your protocol include detailed, step-by-step, descriptions of software usage? (Y/N)__Y______ If yes, we will need you to record using screen recording software to capture the steps. If you use a Mac, QuickTime X also has the ability to record the steps.

C.  Which steps of your protocol will viewers benefit most from having filmed? Please list 4-6 steps using the step numbers listed in this document. ____2.3,  2.4, 6.3, 6.4, 6.6, 6.9, 6.10, 6.11, 6.12

D.  What is the single most difficult aspect of this procedure and what do you do to ensure success?  Please list the steps using the step numbers listed in this document._____ Orienting and snap freezing the embryonic heart. Layout of all reagents/tools and pre-cooling isopentane before beginning the dissection (which will NOT be filmed) ensures fast, successful cryopreservation once the heart is excised from the embryo.
E.  Will the filming need to take place in multiple locations? (Y/N) ____Y___ If yes, how far apart are the locations? _____Same building, two different floors 
1. Introduction (Schematic Overview and Interview)

A. Schematic Overview (read by voice talent at JoVE):

Procedural Narrative:
The overall goal of this procedure is to assess myofibril and cardiomyocyte maturation in the developing embryonic mouse heart . (Intro)
This is accomplished by first __orienting and freezing the embryonic heart in cutting medium. (P1, Editor, begin with the red heart in P1.  Then transition to the pink heart in the white block.)
Next, the heart is cryosectioned in the proper orientation. (P2, Editor, cut slices off of the heart in the block.  Bring in the rectangle with the gray bar on the left, then place the heart slices next to one another on the white rectangle.)
Then, the  heart sections undergo immunofluorescent labeling of proteins of interest . (P3, Editor, transition to P3.)
Finally, confocal microscopy of immunostained heart sections is carried out.  (P4, Editor, turn the slide as shown in P4 place the black tube underneath it, and add the yellow starburst to represent a laser.)
Ultimately, _ two-dimensional and three-dimensional image analyses are used to show the development of myofibrils and other cardiomyocyte structures. (P5, Editor, use P5 here and slowly zoom in on it.)
Paste a copy of your graphic overview here.  The original file should be Adobe Illustrator (preferred) or PowerPoint (see instructions) and should be uploaded through your online submission on the JoVE website. Please keep all layers in the file (i.e., do not flatten the file).   

[image: image1.emf]









B.  Interview: (Said by you on camera. Don’t forget to smile!)  
1.1. Author name Lisa Wilsbacher: This method can help answer key questions in the cardiac development field, such as how mutations in cardiac genes affect myofibril assembly and the emergence of specific structures such as intercalated discs and costameres.  
Protocol (read by voice talent at JoVE):

2. Cryopreservation and Fixation of Embryonic Mouse Hearts

2.1. TEXT ON WHITE BACKGROUND: All experimental procedures were approved by the UCSF Institutional Animal Care and Use Committee [2.1.1-TXT]. 
2.1.1. TEXT of the above statement
2.2. To snap freeze embryonic hearts [2.2.1-WIDE], use Optimal Cutting Temperature, or OCT medium to fill a 3.5 cm Petri dish [2.2.2 – MED/CU]. In a chemical hood, cool 2-methyl butane in liquid nitrogen [2.2.3-CU].  

2.2.1. Talent at bench prepares to fill petri dish with OCT

2.2.2. No comment

2.2.3. No comment

2.3. After isolating mouse embryonic hearts according to the text protocol [2.3.1-CU], place the hearts in OCT and allow them to equilibrate for several seconds [2.3.2 1-CU] before transferring them to a 7 mm mold containing OCT [2.3.3 2-CU].  Orient the anterior wall of the heart to the bottom of the mold [2.3.4- 3 ECU].
2.3.1. Talent places hearts on bench  Comment: This was not filmed. Snap-frozen tissue cannot sit on a bench – must go straight from animal into OCT and then frozen.
2.3.2. No comment Now 2.3.1
2.3.3. No comment Now 2.3.2
2.3.4. No comment Now 2.3.3
2.4. Gently place the mold into the liquid nitrogen-cooled 2-methylbutane taking care to not allow the 2-methylbutane liquid to touch the OCT or heart [2.4.1-CU].  Freeze until the OCT is solid white [2.4.2-CU/ECU], then transfer the mold to an ice bucket containing dry ice [2.4.3-CU] (TEXT: repeat for each embryo).

2.5. After all the hearts are frozen, wrap the cryomolds in foil [2.5.1-MED/CU] and store at -80(C until ready for cryosectioning [2.5.2-WIDE].
2.5.1. Have some molds already wrapped when wrapping one

2.5.2. B, need another version for 4.4.2 below
3. Paraformaldehyde Fixing, Cryoprotecting, and OCT Embedding
3.1. To fix embryonic hearts, use 4% PFA in PBS to fill the wells of a 12-well culture plate [3.1.1-CU].  After dissecting out the embryonic hearts according to the text protocol [3.1.2-FREEZE FRAME], place each heart into a well of PFA and fix at 4(C overnight.
3.1.1. No comment

3.1.2. Use a FREEZE FRAME from 2.3.1 A new shot was filmed here, since hearts in PFA solution can sit on the bench for a few minutes. 
3.2. To cryoprotect the hearts, using a plastic transfer pipette, move each heart to a 1.5 ml microcentrifuge tube containing 1.5 ml of 15% sucrose in PBS [3.2.1-MED/CU]  and gently agitate at 4(C [3.2.2-MED/CU], until the heart sinks to the bottom of the tube [3.2.3-ECU] (TEXT: several hrs to overnight). 

3.2.1. No comment

3.2.2. No comment

3.2.3. Talent holds up tube to show heart has sunk to bottom 

3.3. Transfer each heart to 30% sucrose in PBS [3.3.1-CU] and gently agitate at 4(C [3.3.2-FREEZE FRAME] until the heart sinks to the bottom of the tube [3.3.3-ECU].   Freeze the embryos in OCT as demonstrated earlier in this video [3.3.4-CU].  
3.3.1. No comment

3.3.2. FREEZE FRAME from 3.2.2
3.3.3. Talent holds up tube to show that heart has sunk to bottom

3.3.4. Talent places frozen hearts on bench for camera
4. Cryosectioning

4.1. After placing cryomolds into the cryostat chamber [4.1.1-MED] and equilibrating to -17(C [4.1.2-CU], invert the cryomold and use gentle pressure to expel the heart block from the mold.  [4.1.2 CU] Orient the anterior wall of the heart to the top of the molded tissue block.

4.1.1. No comment

4.1.2. Cryostat temperature reading?  Expelling the heart was filmed instead.
4.2. Place a large drop of OCT onto the chuck [4.2.1-CU], and mount the heart block onto the OCT drop [4.2.2-CU], keeping the orientation such that the anterior wall of the heart is furthest from the chuck [4.2.3-CU/ECU]. Allow the heart to freeze onto the chuck [4.2.4-CU/ECU].
4.3. Load the chuck and mounted heart block onto the cryostat object holder [4.3.1-CU].  Adjust so that the angle of the blade is 3-5 degrees relative to the sample [4.3.2-CU].
4.4. Collect 10 micrometer sections onto microscope slides that have been pre-treated with a positively charged coating [4.4.1-CU].  Allow the samples to dry completely before storing at -80(C [4.4.2-WIDE].
4.4.1. No comment

4.4.2. Use 2.5.2B here
5. Immunofluorescence

5.1. To carry out immunofluorescence, after fixing and/or removing OCT from sections [5.1.1-CU], use 1X blocking buffer, diluted in PBS to block for 45 minutes with gentle shaking [5.1.2-CU].  

5.1.1. No comment
5.1.2. Talent finishes adding blocking buffer and starts timer

5.2. If using a primary antibody generated in mouse, add a donkey or goat anti-mouse IgG (H+L) monovalent Fab fragment diluted 1:100 in PBS/0.1% Tween 20 [5.2.1-CU] and incubate at room temperature for 45 minutes with gentle shaking [5.2.2-MED].  

5.2.1. No comment

5.2.2. Talent finishes adding solution and walks away from bench

5.3. Add primary antibody or antibodies diluted in 1X blocking buffer [5.3.1-CU] and incubate for 2 hours at room temperature or at 4(C overnight [5.3.2-MED]. 

5.3.1. No comment

5.3.2. Talent walks away from bench where sample is incubating

5.4. After the incubation, use 1X PBS to wash the sections three times for 10 minutes at room temperature [5.4.1-CU].
5.5. Add Alexa Fluor-conjugated secondary antibody diluted 1:500 in blocking buffer to the samples [5.5.1-CU], and incubate, protected from light for 2 hours at room temperature [5.5.2-MED].  Use 1X PBS to wash the sections at room temperature three times for 10 minutes, protected from light [5.5.3-MED/CU].
5.5.1. No comment

5.5.2. Talent covers samples and leaves them to incubate

5.5.3. Talent adds wash and covers 

5.6. Mount the slides in anti-fade medium by placing two drops of medium on each end of the slide [5.6.1-CU/ECU] and use a coverslip to cover [5.6.2-CU/ECU].  Use nail polish to seal the coverslips [5.6.3-CU].  Store at 4(C protected from light until ready to image [5.6.4-WIDE].
6. Confocal Imaging and Image Analysis (Authors will provide screen captures for much of this section) 
6.1. Using a 4X objective and laser fluorescence, find the sample and area of interest [6.1.1-SCREEN].  Capture the image to use as a map when imaging at high magnification [6.1.2-LM/SCREEN].
6.2. Remove the slide, making minimal adjustments to the slide stage [6.2.1-MED/CU].  Then change to a 60X oil immersion objective [6.2.2-CU], place a small drop of oil on the objective [6.2.3-CU], and replace the slide onto the slide stage [6.2.4-CU].
6.3. Next, find the sample again [6.3.1-LM/SCREEN].  Set the laser power, exposure time, and binning to the desired levels for each channel [6.3.2-SCREEN].  Once optimal settings are determined according to the guidelines of the text protocol [6.3.3-MED OVER SHOULDER], use the sample settings for all tissue sections within the experiment [6.3.4-SCREEN].
6.4. Use the intensity histogram to note the optimal intensity range for each channel [6.4.1-SCREEN], which will be used for analysis.  

6.5. Generate a z stack using the acquisition function by selecting the appropriate laser channels [6.5.1-SCREEN], then choose the upper and lower limits of the z stack [6.5.2-SCREEN].  Choose a z stack step size that is one-half the value of the optical slice thickness provided by the software [6.5.3-SCREEN].  Click run to collect the images [6.5.4-SCREEN].
6.6. Using Fiji or a comparable program for image analysis [6.6.1-SCREEN], open the z stack file with the Custom color mode option and the channels split into separate windows [6.6.2-SCREEN].  
6.6.1. Talent opens Fiji
6.6.2. No comment
6.7. From the Image pull-down menu, open the Adjust Brightness/Contrast tool [6.7.1-SCREEN], and within each channel, set the optimal histogram intensity range as previously determined [6.7.2-SCREEN].  Apply these channel ranges to all z stacks being analyzed [6.7.3-SCREEN].   

6.7.1. No comment
6.7.2. There is no screen shot for this statement; text should still be read.
6.8. Then from the Image>Color pull-down menu, merge the individual channels into a single composite image [6.8.1-SCREEN].
6.9. Using the Image>Stacks>z project menu [6.9.1-SCREEN], create a flattened z stack from the composite image [6.9.2-SCREEN].  

6.10. Since this image will be significantly brighter than the 3D image, adjust the histogram intensity range for the control sample to avoid oversaturation [6.10.1-SCREEN], and apply the same settings to the experimental flattened z stack [6.10.2-SCREEN].
6.10.1. No comment

6.10.2. There is no screen shot for this statement; text should still be read.

6.11. To generate a 3D image, first choose the Image>Stacks>3D project menu [6.11.1-SCREEN].  Choose either the x-axis or y-axis of rotation [6.11.2-SCREEN].  Set the slice spacing as the same number of microns as the z stack step size [6.11.3-SCREEN].
6.12. Choose the desired total rotation and set the rotation angle increment to 1 [6.1.2-SCREEN].  Then open the Image J 3D Viewer from the Plugins pull-down menu [6.12.2-SCREEN].  Choose the composite image generated, display as Volume, and set the Resampling factor to 1 or 2 [6.12.3-SCREEN].
7. Results: Analysis of Cardiomyocyte Development 
7.1. These figures show typical results for co-staining of different proteins in a snap-frozen and acetone-fixed heart. The antibody against s-α-actinin reproducibly labeled Z-discs and intercalated discs with high specificity and minimal background [7.1.1-LM].
7.1.1. LAB MEDIA Figures 2A, Editor, point out the alpha actinin staining
7.2. The antibody against adherens junction protein β catenin bound the membrane of both cardiomyocytes and non-cardiomyocyte cells [7.2.1-LM], and co-localization with s-α-actinin occurred in presumed intercalated discs at E16.5 [7.2.2-LM]. 
7.2.1. LAB MEDIA Figure 2B, Editor, bring in next to 2A
7.2.2. LAB MEDIA Figure 2C and D, Editor, bring C, draw the box at the bottom, then blow it up to represent D  
7.3. β1 integrin immunofluorescence in the embryonic heart is especially challenging, but β1 integrin staining in these studies [7.3.1-LM] revealed signal with the same periodicity as s-α-actinin-labeled Z-discs [7.3.2-LM], possibly reflecting nascent costameres forming at E16.5.
7.3.1. LAB MEDIA Figure 3D, top panel without arrows
7.3.2. LAB MEDIA Figure 3D top and bottom panel; Editor bring in the bottom panel and the white arrows for the periodicity
7.4. At E12.5, the s-α-actinin and tropomyosin staining pattern showed regular periodicity in trabecular cardiomyocytes consistent with mature myofibrils [7.4.1-LM]. In the outer compact zone, s-α-actinin was more punctate than linear, and the tropomyosin signal was diffuse rather than linear [7.4.2-LM].
7.4.1. LAB MEDIA Figure 4. Editor, show the arrows (each is an individual layer in the Photoshop file) while the first sentence is read.
7.4.2. LAB MEDIA Figure 4, Editor, show the arrowheads while the second sentence is read.

7.5. N-cadherin staining in trabecular cardiomyocytes at E12.5 hearts colocalized with areas of intense s-α-actinin staining, possibly representing intercalated discs [7.5.1-LM]. 
7.5.1. LAB MEDIA Figure 5A-D, Editor, zoom in on D for the ‘colocalized with areas of intense…’
7.6. Shown here is a PFA-fixed E12.5 embryonic heart labeled for s-α-actinin and filamentous actin from a LifeAct-RFPruby transgenic mouse [7.6.1-LM]. The s-α-actinin signal-to-noise ratio was decreased compared to snap-frozen heart sections.
7.6.1. LAB MEDIA Figure 7 A-B
7.7. Three-dimensional image reconstruction revealed that myofibrils within a cardiomyocyte were roughly parallel to one another, but individual cardiomyocytes were oriented at varying angles relative to one another [7.7.1-LM]. 
7.7.1. LAB MEDIA Movie 1
8. Conclusion (said by authors on camera)
8.1. Author name Lisa Wilsbacher: After watching this video, you should have a good understanding of how to properly orient and cryosection embryonic hearts, as well as perform immunostaining, confocal microscopy, and image analysis, in order to assess myofibril and cardiomyocyte maturation during mouse heart development (restate overall goal of the procedure mention specific steps).

Provided Media

Authors, Please list all images, movie files, or 3-D rendered animations that can be included in the video per editor’s request.  The step in the script/video where these images will be inserted should be specified.   For example:

6.2 –  0123_PIname_Figure1.tif -  dual color imaging of tumor angiogenesis at 40X 

6.2 –  0123_PIname_Figure2.tif -  dual color imaging of tumor angiogenesis at 100X

Formats:  For static images we prefer .tiff, .eps, Illustrator, Powerpoint or Photoshop files at dimensions of at least 720X480 pixels and 300 dpi.  The higher resolution, the better.  Likewise any exported movie files should have at minimum these dimensions and be rendered to .mov, .mp4, or .avi files.  

Insert your media filenames here.
7.1.1 – 52644 Wilsbacher Figure2.psd, Figure3Revised.psd, Figure4.psd, Figure5.psd; panel A in each Figure file -  single color imaging of s--actinin in E16.5 embryonic heart at 60x

7.2.1 – 52644 Wilsbacher Figure2.psd; panels B-D – single and dual color imaging of -catenin and s--actinin in E16.5 embryonic heart at 60x

7.3.1 – 52644 Wilsbacher Figure3.psd; panels D – single and dual color imaging of 1 integrin and s--actinin in E16.5 embryonic heart at 60x

7.4.1 – 52644 Wilsbacher Figure4.psd – single color imaging of s--actinin (panel A) and tropomyosin (panel B) in E12.5 embryonic heart at 60x

7.5.1 – 52644 Wilsbacher Figure5.psd; panels B-D – single and dual color imaging of N-cadherin and s--actinin in E12.5 embryonic heart at 60x

7.6.1 – 52644 Wilsbacher Figure7.psd; panels A-B – single and dual color imaging of s--actinin and actin in E12.5 embryonic heart at 60x

7.7.1 – 52644 Wilsbacher Figure7.psd panels C-D – dual color 3D imaging of s--actinin and actin in E12.5 embryonic heart at 60x

7.7.1 – 52644 Wilsbacher Movie1.mov – dual color 3D imaging of s--actinin and actin in E12.5 embryonic heart at 60x

7.7.1 – 52644 Wilsbacher Movie2.mov – dual color 3D imaging of s--actinin and actin in E12.5 embryonic heart at 60x

General Preparation

It’s critical for a smooth and organized shoot that all reagents are accounted for, in advance.   

Any overnight or long incubation steps should be recognized and specimens/samples be prepared in advance so that prior steps can be recorded and shooting can continue with pre-prepared specimens/samples.  

All tubes/flasks should be pre-labeled neatly before we arrive.  

Ex. Luciferase assay done in 96 well plates should be labeled with negative/positive control wells and experimental samples are labeled accordingly.
You will receive more detailed preparation instructions, as well as an introduction to your videographer, closer to your filming date.
( 2013, Journal of Visualized Experiments


